> Tous les forums > Forum Les mains dans le cambouis
 Problème de boot
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Aurélie89
  Posté le 15/11/2015 @ 01:30 
Aller en bas de la page 
Nouvelle astucienne

Bonjour à tous,

Navrée de débarquer avec mes soucis. Après un problème avec mon ancienne carte mère, j'en ai acheté une toute nouvelle et ce qui va avec :

Carte mère : Gigabyte X99-UD3
Processeur : Intel i7-5820 (3.3 Ghz)
RAM : DDR4 Kingston HyperX Savage Black, 2 x 8 Go, 2666 MHz, CAS 13
Carte graphique : AMD Radeon R9 280X
Disque dur de boot : SSD Crucial M4 128 Go SATA Revision 3.0
OS : Windows 7 édition familiale SP1

Mon problème est que dès que je dois redémarrer windows (pour une mise à jour par exemple), mon PC s'éteint normalement. Mais pendant le redémarrage, il m'affiche le splash Gigabyte, et crash juste après. Il redémarre comme ça en boucle en crashant au même moment.

Bizarrement, quand je coupe l'interrupteur derrière et que je maintiens le bouton d'allumage quelques secondes avant de le rallumer (histoire de le "décharger"), il redémarre sans problème.

J'ai essayé de ne démarrer qu'avec une barrette de ram et de la changer, de changer de carte graphique (les deux sont testées et fonctionnelles), de déconnecter tous mes lecteurs sauf mon SSD de boot (celui que j'ai mentionné dans ma config), rien n'y fait! Je ne comprends pas.

Toute aide serait sincèrement bienvenue.
Un grand merci d'avance et bonne journée

Aurélie

Publicité
Topodoco
 Posté le 15/11/2015 à 01:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour ,

est-ce qu'à tout hasard ton BIOS est à jour ?

http://www.gigabyte.fr/products/product-page.aspx?pid=5138#bios

Aurélie89
 Posté le 15/11/2015 à 01:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour à toi Topodoco!

La version de mon BIOS est F4. On dirait qu'il y a des versions plus récentes effectivement, c'est une chose que je n'ai pas encore tenté.

J'espère ne pas faire de bêtises, à lire leur mise en garde ça ne donne pas confiance, mais je crois que je suis à cours d'options de toute façon. Je prends bien la version F6, et pas celle en beta?

J'essaye de faire ça demain!



Modifié par Aurélie89 le 15/11/2015 01:57
Topodoco
 Posté le 15/11/2015 à 02:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je ne sais pas trop si tu peux encore faire des bêtises, d'après ce que j'ai vu sur leur site, il te suffit de copier le BIOS sur une clé USB et de connecter cette dernière sur le port dédié (un port blanc). La mise à jour peut même se faire sans processeur et mémoire.

Pour le BIOS, je prendrai le F6, au pire, s'il ne résout pas le problème, il est toujours possible de tester le F7b.

Banzaiii
 Posté le 15/11/2015 à 06:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Aurélie89 a écrit :

La version de mon BIOS est F4. On dirait qu'il y a des versions plus récentes effectivement, c'est une chose que je n'ai pas encore tenté.

J'espère ne pas faire de bêtises, à lire leur mise en garde ça ne donne pas confiance, mais je crois que je suis à cours d'options de toute façon. Je prends bien la version F6, et pas celle en beta?

Slt

Essaie plutôt, d'abord, de faire un clear CMOS

Si pas mieux, n'utiliser qu'une barrette mémoire ( tu n'en laisses qu'une, tu essaies, tu l'enlèves et tu essaies l'autre)

Aurélie89
 Posté le 15/11/2015 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Aww... j'ai testé la solution de Banzaiii en premier, et ça fonctionne!!

Un grand merci à tous les deux, je suis vraiment soulagée de ne pas avoir à faire un retour usine :)

Une très bonne journée à vous !

Aurélie

Banzaiii
 Posté le 15/11/2015 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
6,85 €Clé USB 3.0 Kingston DataTraveler 50 32 Go à 6,50 €
Valable jusqu'au 26 Février

Amazon vous propose actuellement la clé USB 3.0 Kingston DataTraveler 50 DT50 32 Go à 6,50 €. La livraison est gratuite.


> Voir l'offre
49,90 €Microphone USB Bird UM1 à 49,90 €
Valable jusqu'au 26 Février

Amazon fait une vente flash sur le Microphone USB Bird UM1 qui passe à 49,90 € alors qu'on le trouve ailleurs à partir de 69 €. La livraison est gratuite. Le Bird UM1 est un micro de studio d'excellente qualité avec interface USB intégrée. C'est une solution idéale et tout-en-un qui évite d'avoir à acheter un préampli ou une interface audio supplémentaire.  Idéal pour le studio, YouTube ou l'animation de votre blog.


> Voir l'offre
30,98 €Clé USB 3.0/Lightning SanDisk iXpand de 64 Go (certifiée Apple MFI) à 30,98 €
Valable jusqu'au 21 Février

Amazon fait une promotion sur la clé SanDisk iXpand de 64 Go (certifiée Apple MFI) à 30,98 € livrée gratuitement alors qu'on la trouve ailleurs à partir de 70 €. Cette clé dispose d'un connecteur Lightning flexible que vous pourrez brancher sur votre iPhone ou votre iPad et un connecteur USB 3.0 pour la connecter à un PC ou un Mac. Pratique pour échanger ou sauvegarder des données de vos appareils Apple.


> Voir l'offre

Sujets relatifs
Problème de boot sur mon ordi
problème de boot
probleme pour changer l'ordre de boot
Problème boot Windows - winload
Problème ultimate boot cd 501
Problème de boot UEFI
probleme de boot laptop asus x73t
Problème important: Disk Boot Failure
Probléme au boot
Problème démarrage Ordi, pas de boot.
Plus de sujets relatifs à Problème de boot
 > Tous les forums > Forum Les mains dans le cambouis