> Tous les forums > Forum Les mains dans le cambouis
 Problème de boot après installation carte réseau
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
anne34
  Posté le 19/02/2007 @ 12:53 
Aller en bas de la page 
Petite astucienne

Bonjour,

J'ai installé une carte réseau PCI Realtek dans le PC (qui a 6 ans) d'une amie et une carte USB 2.0 PCI car elle avait fusillé ses ports USB.

Elle se connecte en ethernet sans problème maintenant (livebox) et les ports USB sont OK, mais à chaque boot de son PC il y a un écran noir qui dure bien 30 s : "Realtek boot agent " avec plein d'infos sur les matériels installés sur son PC, les IRQ ( je ne maîtrise pas le sujet) et à la fin l'adresse MAC.

Que puis-je faire pour que cet écran, qui ralentit le démarrage de son PC, n'apparaissent pas ??

Merci d'avance



Modifié par anne34 le 19/02/2007 12:54
Publicité
johann3592
 Posté le 19/02/2007 à 13:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Slt,

va voir dans le bios elle a dut mettre le zone d'amorçage du reseau en premier boot avant le dd, ta plus qu'à mettre le dd avant et ça en dernier.

Voila bonne aprem ++

anne34
 Posté le 19/02/2007 à 14:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

et bien en fait je me suis aperçue que son PC bootait sur le CD Rom en premier et sur le DD en dernier mais j'ai fait la modification et cela n'a rien changé à cette histoire d'écran "Realtek boot agent".

-> où est-ce que je vois si "la zone d'amorçage du réseau boot en premier" ?? (Je ne suis pas sur son PC mais sur le mien qui a une CM récente et dont le BIOS n'a pas le même "look" que le sien)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème de pilote après installation nouvelle carte
problème après installation de carte mère
Probleme carte reseau
Problème possible de pilote carte réseau?
Ecran Bleu - Problème carte réseau?
Probleme démarrage après installation
Problème installation carte graphique GTX 660
PROBLEME CARTE RESEAU BCM 5701 GIGABIT ETHERNET
probleme apres changement carte graphique
problème démarrage XP après changement carte mère
Plus de sujets relatifs à Problème de boot après installation carte réseau
 > Tous les forums > Forum Les mains dans le cambouis