> Tous les forums > Forum Internet et Réseaux
 Problème de carte Wifi sur nouvel ordinateur.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Liophylios
  Posté le 08/02/2016 @ 15:00 
Aller en bas de la page 
Nouvel astucien

Bonjour,
Je viens vers vous afin d'obtenir un peu d'aide de votre part. Voila, après l'achat d'un nouvel ordinateur en décembre (config plus bas), j'ai remarqué après 1 semaine des sauts de ping non expliqué non venant pas directement de ma connexion internet (fibre optique à 300Méga en wifi).
J'ai reformaté l'ordinateur car je pensais que cela pouvait être due à une mauvaise installation d'un pilote ou autre mais encore une fois, tout à très bien marché pendant quelques jours puis de nouveaux d'importantes monté de ping.
Voici ci dessous un ping avec mon routeur et sur orange.

C:\Users\yannc>ping 192.168.1.1 -n 30

Envoi d’une requête 'Ping' 192.168.1.1 avec 32 octets de données :
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=120 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=134 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64


Comme vous le voyez, j'ai eu un saut de ping sur la fin du test.
Voici maintenant le ping sur orange :

C:\Users\yannc>ping orange.fr -n 30

Envoi d’une requête 'ping' sur orange.fr [193.252.148.60] avec 32 octets de données :
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=16 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=202 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=148 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=125 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=14 ms TTL=246
Réponse de 193.252.148.60 : octets=32 temps=15 ms TTL=246

Statistiques Ping pour 193.252.148.60:
Paquets : envoyés = 30, reçus = 30, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 14ms, Maximum = 202ms, Moyenne = 29ms


Ici encore on peut retrouver le même problème.
Je pense que c'est liée à ma carte wifi mais je ne m'y connais pas vraiment plus pour pouvoir l'affirmer.... Je pense ceci car comme dut plus haut, une fois reformaté les problèmes on cessé (temporairement).

Voici ma configuration :

Nom du système d’exploitation Microsoft Windows 10 Famille
Version 10.0.10586 Numéro 10586
Fabricant ASUSTeK COMPUTER INC.
Modèle N551JX
Type PC à base de x64
Processeur Intel(R) Core(TM) i7-4750HQ CPU @ 2.00GHz, 1995 MHz, 4 cœur(s), 8 processeur(s) logique(s)
Mémoire physique (RAM) installée 8,00 Go
Mémoire physique totale 7,89 Go
Mémoire physique disponible 4,57 Go
Mémoire virtuelle totale 9,77 Go
Mémoire virtuelle disponible 6,11 Go
Nom [00000000] Intel(R) Dual Band Wireless-AC 7260
Type de carte Ethernet 802.3
Type de produit Intel(R) Dual Band Wireless-AC 7260
Installé Oui
ID de périphérique Plug-and-Play PCI\VEN_8086&DEV_08B1&SUBSYS_41708086&REV_BB\7C5CF8FFFF30B00100
Dernière réinitialisation 07/02/2016 19:31
Index 0
Nom du service NETwNb64
Adresse IP 192.168.1.11, fe80::d90d:70d1:b6db:77df
Sous-réseau IP 255.255.255.0, 64
Passerelle IP par défaut 192.168.1.1
DHCP activé Oui
Serveur DHCP 192.168.1.1
Expiration du bail DHCP 08/02/2016 19:33
Obtention du bail DHCP 07/02/2016 19:33
Adresse MAC ‪7C:5C:F8:30:B0:01‬
Adresse mémoire 0xF7900000-0xF7901FFF
Canal IRQ IRQ 4294967283
Pilote c:\windows\system32\drivers\netwbw02.sys (18.32.0.5, 3,35 Mo (3 515 152 octets), 16/07/2015 13:55)
Je reste à votre disposition si vous avez besoin d'autres informations et merci d'avance pour l'aide que vous allez m'apporter.
Cordialement.

Publicité
Liophylios
 Posté le 09/02/2016 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

UP SVP

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème wifi ou carte réseau
problème de carte wifi
Problème avec ma carte wifi (?)
Problème carte wifi et réseau
Problème carte WiFi?
Probleme carte wifi
Probleme carte wifi
Probleme carte PCI wifi hercule 802.11n
Nouvel ordinateur sur mon wifi
Carte wifi pour ordinateur windows 98SE
Plus de sujets relatifs à Problème de carte Wifi sur nouvel ordinateur.
 > Tous les forums > Forum Internet et Réseaux