> Tous les forums > Forum Internet et Réseaux
 problème de config avec livebox 2
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gend 26
  Posté le 24/02/2011 @ 21:47 
Aller en bas de la page 
Petit astucien

Bonsoir, je crois que j'ai un gros problème. Cela fait des heures que je me bats pour trouver les réglages pour que ma mule tourne en High !

Je crois que j'ai un pb au niveau des réglages du Kad. Je n'ai pas de serveur. dat. Là je suis un peu larguer.

Merci

Publicité
lemedour
 Posté le 25/02/2011 à 07:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

quel système d'exploitation ? parefeu ? quelle version d'eMule ? quels ports utilisés ? redirection faite dans la LB 2 ?

en passant vous pourriez répondre dans les sujets en attente ou au pire nous informer que vous abandonnez https://forum.pcastuces.com/sujet.asp?f=6&s=49984



Modifié par lemedour le 26/02/2011 07:26
filipo29
 Posté le 25/02/2011 à 19:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

lemedour a écrit :

quel système d'exploitation ? parefeu ? quelle version d'eMule ? quels ports utilisés ? redirection faite dans la LB 2 ?

en passant vous pourriez répondre dans les sujets en attente ou au pire nous informer que vous abanonnez https://forum.pcastuces.com/sujet.asp?f=6&s=49984

Bonjour,

+1, oui en effet quand on lit votre sujet précédent, Lemedour a passé du temps à essayer de vous dépanner et tout ça pour voir que vous ne répondez plus à celui ci, le minimum c'est la politesse de répondre.

gend 26
 Posté le 26/02/2011 à 09:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et désolé mais je ne suis pas devant ma machine, je travaille à 50km et ne rentre chez moi rarement !Rien à voir avec un manque de politesse.

merci pour l'intérêt que vous apportez à mon sujet.

Système : windows 7

parefeu : avast

emule 0.50

avant j'utilisez les ports 4662 et 4672 de mémoire et cela fonctionnait du tonnerre avec mon ancien ordi (xp pro)

au niveau de la redirection des ports ça je ne sais pas ?

filipo29
 Posté le 26/02/2011 à 12:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

gend 26 a écrit :

Bonjour et désolé mais je ne suis pas devant ma machine, je travaille à 50km et ne rentre chez moi rarement !Rien à voir avec un manque de politesse.

merci pour l'intérêt que vous apportez à mon sujet.

Système : windows 7

parefeu : avast

emule 0.50

avant j'utilisez les ports 4662 et 4672 de mémoire et cela fonctionnait du tonnerre avec mon ancien ordi (xp pro)

au niveau de la redirection des ports ça je ne sais pas ?

Bonjour,

les ports cités sont ceux d'origine mis en place par émule mais bridés par les FAI, à changer dans la box au niveau du nat en tcp et udp et dans emule.

gend 26
 Posté le 26/02/2011 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci mais lesquels mettre ? mais je pense que mon prob ne vient pas de là. En fait comme j'ai une nouvelle version de la Mule il n'y a plus tous les serveurs, quand je clique sur l'onglet Kad à droite je n'ai plus rien non plus, je pense que cela peut venir de là mais également des paramètres réseau avec l'adresse IP et tout ce qui va avec.

j'avais lhabitude avec XP pro mais là avec seven ça change.

filipo29
 Posté le 26/02/2011 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

gend 26 a écrit :

merci mais lesquels mettre ? mais je pense que mon prob ne vient pas de là. En fait comme j'ai une nouvelle version de la Mule il n'y a plus tous les serveurs, quand je clique sur l'onglet Kad à droite je n'ai plus rien non plus, je pense que cela peut venir de là mais également des paramètres réseau avec l'adresse IP et tout ce qui va avec.

j'avais lhabitude avec XP pro mais là avec seven ça change.

Personnellement je ne télécharge plus mais avant, j'avais mis les ports d'émule dans les 50000 et +, les mêmes evidemment que ce soit dans la livebox ainsi que ceux d'émule.

Regardes ceci pour kad, peut être une soluce:http://www.commentcamarche.net/forum/affich-3498853-kad-serveur-de-emule-ne-connecte-pas

gend 26
 Posté le 26/02/2011 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok merci j'essayerai quand je le pourrais

merci

gend 26
 Posté le 16/03/2011 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

toujours rien je galère avec emule alors qu'avant tout fonctionnait à merveille

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
163,94 €SSD Corsair Force MP600 1 To (NMVe M.2 Gen4, 4950/4250 Mo/s) à 163,94 € livré
Valable jusqu'au 11 Mai

Amazon Allemagne fait une promotion sur le SSD Corsair Force MP600 1 To (NMVe M.2 Gen4) qui passe à 159,23  € (avec la TVA ajustée). Comptez 4,61 € pour la livraison en France soit un total de 163,94 € livré alors qu'on le trouve ailleurs à partir de 180 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen4 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 4950 Mo/s en lecture séquentielle et jusqu’à 4250 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. Il est accompagné d'un dissipateur thermique.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
79,96 €Souris Logitech MX Master 3 (unify, bluetooth, capteur laser) à 79,96 € avec le code ERGO
Valable jusqu'au 11 Mai

LDLC fait une promotion sur la nouvelle souris sans fil Logitech MX Master 3 qui passe à 79,96 € avec le code ERGO alors qu'on la trouve ailleurs à partir de 109 €. Cette souris offre une double connectivité sans fil unify ou bluetooth. 

Elle vous permet de contrôler jusqu'à 3 ordinateurs différents à l'aide d'une seule souris. Copiez et collez du texte d'un écran à un autre, ou encore transférez des fichiers d'un ordinateur à un autre avec une facilité déconcertante.

Conçue pour offrir précision, contrôle et confort aux utilisateurs expérimentés, la souris sans fil Logitech MX Master 3 se caractérise notamment par une forme parfaitement adaptée à la main, des fonctionnalités avancées et une conception incroyable. Elle dispose d'une molette pour le pouce afin de faire défiler le contenu de l'écran latéralement d'un simple mouvement du pouce. Et avec le logiciel Logitech Options vous allez pouvoir paramétrer au mieux votre souris. Ainsi, vous allez pouvoir ajuster la vitesse de défilement, naviguer au sein du contenu sous forme d'onglets, changer d'application, régler le volume et bien d'autres choses. Son capteur laser Dark field vous permettra de l'utiliser sur n'importe quelle surface.


> Voir l'offre
5,99 €Opération Le Printemps des comics 2021 : sélection de comics à 5,99 €
Valable jusqu'au 11 Mai

Amazon participe à l'opération Le Printemps des comics 2021 où une sélection de comics vous est proposée à 5,99 €. Vous trouverez Venom, Spiderman, Haweye, Thanos, Thor, Hulk, Daredevil, Wolverine, ...


> Voir l'offre

Sujets relatifs
Problème accès à la config livebox mini Sagem
Problème avec livebox Sagem
Problème certificat internet avec Livebox
probleme mode securise avec livebox inventel
Problème uTorrent avec ma livebox inventel
Probleme de connexion wifi avec ma LiveBox Sagem
Problème connexion wifi avec livebox
Probleme avec livebox
problème d'installer wifi avec livebox et vista
Problème de Fax avec livebox
Plus de sujets relatifs à problème de config avec livebox 2
 > Tous les forums > Forum Internet et Réseaux