> Tous les forums > Forum Internet et Réseaux
 Problème de connection réseau.....Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tryphon
  Posté le 02/12/2014 @ 18:34 
Aller en bas de la page 
Petit astucien

Bonjour à vous tous. Depuis quelques temps, j'ai des soucis au démarrage, à savoir que mon icône " réseau" dans le systrait est marqué d'un petit rond bleu et lorsque je passe le pointeur de ma souris sur celle-ci, celà ne m'affiche pas: " RESEAU 2 ACCES INTERNET.... Ce qui est incroyable et insensé c'est que parallèlement je n'arrive pas à ouvrir les programmes " PAINT et OUTIL CAPTURE"..... Donc je redémarre le système et au retour tout rentre dans l'ordre.... Ce soir j'ai été obligé, trois fois d'arrêter l'ordinateur puis le redémarrer...... Si l'un d'entre vous pourrait m'expliquer et quoi faire si problème..... Birn cordialement Tryphon

Publicité
Pat6868
 Posté le 02/12/2014 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

as-tu déjà fais une analyse avec Malwarebytes Anti-Malware?

Lien : http://www.pcastuces.com/logitheque/malwarebytes_anti-malware.htm

tu peux publier ton rapport sur notre forum en utilisant ce lien : http://www.cjoint.com/index.php

CJOINT te donnera un lien internet que tu copieras colleras dans ta prochaine réponse.



Modifié par Pat6868 le 02/12/2014 19:04
clbugnot
 Posté le 02/12/2014 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour tryphon

Problème pour le forum Internet et Réseaux. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

tryphon
 Posté le 02/12/2014 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir "CLBUGNOT". Merci de l'infon, j'ai fait le nécessaire.... Bien cordialement. Tryphon.

pcastuces
 Posté le 02/12/2014 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
tryphon
 Posté le 02/12/2014 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir "PAT 6868". Merci pour ton contact et de l'info..... J'ai, depuis un certain temps " MALWAREBYTES PREMIUM" et par habitude en fin de session, je fais toujours une vérification, donc, en principe mon système est clean....... Je pense, l'avenir va me le dire, c'est un problème de connexion réseau, car quand le problème survient je vois que le voyant réseau de ma livebox clignote de façon intensive.... Si s'était une infection.... Le problème persisterait, or ce n'est pas le cas...... Ce n'est pas la première fois que celà m'arrive..... Bien cordialement. Tryphon.

SophieRichard
 Posté le 03/12/2014 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour tryphon

moi aussi ,parfois il marche mal ,c'est m'ennuit!

---------------------------

accessoires telephone

accessoires iPad



Modifié par SophieRichard le 05/12/2014 07:41
tryphon
 Posté le 03/12/2014 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour "SOPHIE RICHARD". En effet, c'est de temps en temps que se produit ce souci, ce matin, au démarrage tout s'est installé normalement...... Bien cordialement. Tryphon.

Pat6868
 Posté le 03/12/2014 à 20:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

c'est un problème de connexion réseau, car quand le problème survient je vois que le voyant réseau de ma livebox clignote de façon intensive....

C'est nouveau!

tu ne l'avais pas précisé dans ton premier post.

Au démarrage du Pc, si le voyant réseau clignote de façon intensive, c'est qu'une mise à jour se fait, ou alors une infection qui cherche à communiquer sur le réseau (car" MALWAREBYTES PREMIUM"ne fait pas tout)

Si tu es persuadé que ton système est clean, tu peux mettre le sujet en résolu.

Sinon tu peux toujours suivre la procédure de Nardino ci dessous pour un dernier test:

Télécharger ZHPDiag2 de Nicolas Coolman en cliquant sur l'icône suivante :

Clique sur le bouton :

Double-cliquer sur le fichier zhpiag2.exe pour installer l'outil.
Sous Windows Vista et Windows 7 et Windows 8/8.1, accepter l'exécution du fichier et ne pas modifier les options par défaut.
(Il n'est pas nécessaire de redémarrer.)

Sur le bureau seront créées deux icônes
Faire un double-clic sur sur l'icône ZHPDiag, celle de gauche sur l'image, pour lancer l'outil.
Dans l'interface, faire les opérations indiquées dans l'image ci-dessous :
Cliquer sur le bouton Configurer puis sur l'icône avec la loupe et le signe +

Si l'analyse bloque et seulement dans ce cas, recommencer en cliquant sur l'icône Loupe -



Quand l'analyse est terminée et que le rapport apparait sur le bureau, fermer l'outil en cliquant sur la croix rouge en haut à droite.

Il ne te restera plus qu' à poster son rapport sur CJOINT ( diffusion: privée durée: 21 jours )

http://www.cjoint.com/index.php

CJOINT te donnera un lien internet que tu copieras colleras dans ta prochaine réponse.



Modifié par Pat6868 le 03/12/2014 20:57
Publicité
tryphon
 Posté le 04/12/2014 à 11:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour "PAT 6868" Merci de ton contact, pour l'instant celà fonctionne bien, celà fait deux démarrages où la connexion réseau se met en marche normalement..... Bien cordialement. Tryphon.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème connection réseau
Problème de connection à un réseau WIFI
Problème connection aux postes du réseau
Problème connection "lecture adresse reseau"
Problème de connection réseau
Problème connection Réseau sans fil
Probleme connection reseau
Problème de connection avec "Favoris réseau"
probleme connection réseau
Problème de connection a un reseau WIFI
Plus de sujets relatifs à Problème de connection réseau.....
 > Tous les forums > Forum Internet et Réseaux