× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 problème de connexion à InternetSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
diver1
  Posté le 03/10/2013 @ 22:38 
Aller en bas de la page 
Petit astucien

Bonsoir,

Depuis plusieurs mois, me connecter à Internet pour la 1ère fois de la journée prend plusieurs minutes voire bloque parfois ma souris comme s'il y avait une mise à jour qui se faisait.
Après, il fonctionne normalement.

Ce n'est pas un problème d'antivirus car je l'ai changé, pas de pb de virus non plus car j'ai fait plusieurs recherche (Antivir, MS security essentials, Malwares...), ce n'est pas lié à une mise à jour de Mozilla car j'ai essayé avec IE également à jour, ce n'est pas non plus ma box ni mon cable car mon 2e ordi fonctionne bien.

Mes points de restauration sont trop récents pour en trouver un antérieur.

Avez-vous une idée ?

Il est vrai que quand je redémarre l'ordi, un message qui me dit que Autochk ne peut s'exécuter. Puis le le laisse qq secondes et Win7 se lance pour s'ouvrir rapidement.
Le point est peut-être lié mais je n'ai jamais eu de réponse à cette question sur le forum. Voir lien ci-dessous :

https://forum.pcastuces.com/autochk_ne_peut_sexecuter-f3s19431.htm?page=1&#4795967

Publicité
txuku
 Posté le 04/10/2013 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Tu fermes des portes des le debut :

  • Ce n est pas parce que tu n as pas trouve de virus qu il n y en a pas - a quoi servirait le forum Securite ?
  • As tu essaye la commande " sfc /scannow " dans une console Dos ( Tous les programmes/Accessoires/Invite de commandes en tant qu administrateur ) ?

Pour mes Proprietes de connexion au reseau local

je decoche Protocole Internet.... ( TCP/IPV6)

Dans Proprietes Protocole Internet.... ( TCP/IPV4)

General : Adresse Ip auto cochee.

Configiration alternative : j utilise la commande " ipconfig " dans une console pour remplir l adresse Specifiee par l utilisateur.

Serveurs preferes : ceux de Google 8.8.8.8 et 8.8.4.4

ballon90
 Posté le 05/10/2013 à 08:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

saurais tu nous dire , si quand tu es en attente de liaison avec tes navigateurs si ton ordi fait quand même des échanges avec la box

ici

diver1
 Posté le 05/10/2013 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir Ballon90

Voici la copie de mon écran.
Je viens de réactiver mon ordi après une veille prolongée de 2 jours. J'ai lancé 2 nouveaux onglets Mozilla il y 2 minutes et tu peux toujours les voir en recherche de connexion. Le 1er, PC Astuces, a été ouvert avant hier. Il n'est donc pas à jour.

diver1
 Posté le 05/10/2013 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

En attendant, je poursuis les pistes 2 et 3 de txuku.

diver1
 Posté le 05/10/2013 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le SFC/scannow ne donne rien : aucune violation d'intégrité.

Pour info, depuis mon dernoer message je n'ai pas utilisé l'ordi et je me retrouve à nouveau avec des problèmes de connexion.
Ce n 'est donc pas uniquement la 1ère fois de la journée... mais après de long moments de "non sollicitation" du réseau internet.

ballon90
 Posté le 05/10/2013 à 23:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

c'est tordu ton truc , excuses moi de m'incruster dans ton sujet , mais il me semble avoir des symptomes identiques, et j'ai vu dernièrement sur PCA une approche semblable . je lance FFOX et comme toi voila une page qui tourne en boucle sans s'ouvrir

si j'essaie d'aller dans les options modifier et de mettre la page Google en ouverture de FFOX , je referme et ouvre à nouveau , mon changement de page d ouverture n'est pas pris en compte et reviend à nouveau sur la page ci-dessous

bon je m'obstine et sans résultat, on va pas se faire gonfler par l'informatique, ffox fait la tête de mulle , j'ouvre Chrome

re belotte , chrome ne s'ouvre pas normalement , je dis OK , file dans les paramètres , change la page d'acceuil, eh bé tu sais quoi , lui aussi la réouverture se remet à bugger.. ma femme dirait "crotte" moi je dis ......

je reprends Firefox par les oreilles et vais dans les modules complémentaires et fait table raze de tout ce qui est dedans

bon j'ouvre à nouveau

l'onglet qui tournait en boucles et sans fin à disparu, BINGO, je repars dans les options et met la page Google en page d'acceuil , je referme et ouvre

et bé néni , je me retouve comme cidessous , à la fermeture de mes modifs il ne les prends pas en charge pour le redémarrage

.0

.

que faire ???

je vais chercher dans le menu démarrer deux icones , FFOX et GOGOLE , que je glisse sur le bureau

et clic droit je demande l'ouverture en tant qu'administrateur

il me demande le mot de passe , je suis dans une cession utilisateur (pour la navigation sur le net "oisive")

et là il m'ouvre comme si de rien n'était

FFOX

CHROME

en parfait état de marche avec les favoris et tout le toutime que du bonheur, mais quelle galère pour arriver à ce résultat

OUI MAIS ....c'est la version du profil admnistrateur qui s'est ouverte , pas tout à fait normal qu'un utilisateur puisse ainsi allez sur un autre compte

bonjour la discrétion !

première conclusion

l'ouverture depuis la barre de tâche est mauvaise , voir détournée

comment y remédier

(dans mon cas comme j'utilisais ce profil pour le surf sur le net en tant qu'utilisateur , par mesure de sécurité, j'ai réouvert un autre profil, toujours en tant qu'utilisateur qui fonctionne sans problème)

quand je me relis , bigre je suis envahissant, mais cela va-t-il t'aider ?? si tu as le m^me résultat que moi en aura fait un pas , mais sans la solution

ne me demandes pas si j'ai désinstallé et réinstallé les navigateurs, c'est la première chose que j'ai faite.

@+ de tes nouvelles



Modifié par ballon90 le 06/10/2013 09:12
diver1
 Posté le 06/10/2013 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ballon90, le fait de changer d'utilisateur, administrateur ou non ne change rien dans mon cas.

Il s'agit donc d'autre chose.

diver1
 Posté le 06/10/2013 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai voulu réparer en suivant la procédure donnée par Txuku.

En fait, le Cd d'installation est en langue anglaise.
J'avais installé le français sur l'ordi depuis le CD langpack.

Or, quand je lance le cd de réinstallation, après qq minutes, il me dit en anglais que j'ai un pb de compatibilité.
Je ne peux faire un upgrade en utilisant un CD de langue différente de celle de l'ordi. D'aller sur internet Go online...
Et quand j'y vais, il me dit qu'il faut que j'installe en mode personnalisé... et donc que je vais perdre toutes les logiciles installés et qu'il faut que je sauvegarde mes fichiers.
Je ne veux justement pas tout réinstaller car ca me prendra trop de temps.

Comment procéder ?
J'imaginais me remettre en configuration US mais ne sais plus comment j'avais fait.

Publicité
diver1
 Posté le 08/10/2013 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ca empire. Je crois que je vais finalement tout réinstaller.
txuku
 Posté le 08/10/2013 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Je me repete mais une infection n est pas a ecarter.............

Une mise a niveau est toujours possible VOIR ICI

diver1
 Posté le 08/10/2013 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
La mise à jour bloque pour le problème de langue et la fonction installer une nouvelle langue n'est curieusement plus disponible. Je vais quand même faite un tour sur le forum sécurité.
ballon90
 Posté le 09/10/2013 à 00:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

pour Firefox j'ai résolu de la façon suivante

dans la barre d'adresse tu tapes about:support

il s'ouvre une fenêtre et en haut à droite tu as la touche réinitialiser

pour moi cela a fonctionné ( j'ai encore chrome à solutionner)

http://www.forum-seven.com/forum/topic14665.html



Modifié par ballon90 le 09/10/2013 00:49
diver1
 Posté le 09/10/2013 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour Je vais marque le sujet comme résolu car hier soir il a fini par planté. En voulant le réparer avec un disque, l'ordinateur à été réinstallé au lieu d'être restauré ! Merci pour toutes vos réponses
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
-25 €25 € de réduction à partir de 249 € chez Cdiscount avec le code FRDAYS25
Valable jusqu'au 26 Septembre

Cdiscount propose actuellement 25 € de réduction à partir de 249 € d'achats. Pour profiter de l'offre, utilisez le code promo FRDAYS25.


> Voir l'offre
21,16 €Switch Gigabit TP-Link 8 ports métal à 21,16 €
Valable jusqu'au 28 Septembre

Amazon propose actuellement  le switch Gigabit TP-Link TL-SG108 8 ports (10/100/1000) dans un boîtier métal à 21,16 €. On le trouve habituellement autour de 30 €. 


> Voir l'offre
34,77 €LEGO Harry Potter 75979 Edwige à 34,77 € livré
Valable jusqu'au 27 Septembre

Amazon Royaume-Uni fait une belle promotion sur le set LEGO Harry Potter 75979 Edwige qui passe à 26,25 £. Avec la conversion en euros et la livraison en France, il vous reviendra à 34,77 € livré alors qu'on le trouve ailleurs à partir de 49,99 €. Ce modèle authentique immortalise la chouette blanche Hedwige en train d'apporter un courrier important de Poudlard. 

Vous pouvez utiliser votre compte Amazon FR sur Amazon UK et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Problème de connexion internet
Problème avec ma connexion internet
Probleme connexion Internet svp
Probleme connexion internet
Problème de connexion internet sur PC portable
Problème de connexion proxy IPCop sur Internet Explorer via GPO
Problème de connexion internet sur livebox
probleme connexion internet avec ordissimo
Problème de connexion internet
[Problème Internet] Connexion qui baisse
Probleme internet alors que la connexion marche tres bien
Plus de sujets relatifs à problème de connexion à Internet
 > Tous les forums > Forum Internet et Réseaux