> Tous les forums > Forum Internet et Réseaux
 probleme de connexion au serveur
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ropie4
  Posté le 30/07/2005 @ 01:40 
Aller en bas de la page 
Petit astucien
voilà mon probleme:lorsque je me connecte (fournisseur d'accès cegetel) tout ce passe bien.[smile] Mais au bout d'un moment, lorsque cela fait longtemps que je suis connecté les ennuis arrivent!![boom] Lorsque j'ouvre ma messagerie s'affiche le message suivant: echec de connexion au serveur des messages entrant. Lorsque j'ouvre le navigateur s'affiche le message suivant: serveur introuvable. Mais a chaque fois que je pointe ma souris sur l'icone de ma connexion celui ci m'indique que je suis connecté!!! Quelqu'un peut il me venir en aide? Merci [hello]
Publicité
guiguiazur
 Posté le 30/07/2005 à 09:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
donne nous un peut plus de precissions sur ton modem usb ou bien modem routeur et la marque et le modèle surtout. @+
ropie4
 Posté le 30/07/2005 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
escusez moi je suis encore novice et j'en oublie l'essentiel, en effet c'est un modem USB ADSL se nommant:SAGEM F@st 800-840. [clindoeil] J'ajoute aussi que lorsque je me déconnecte et que je me reconnecte le probleme est le même. Il faut que je redemarre le pc pour que cela fonctionne correctement. Je précise aussi que j'ai un débit de 512K/s ( je sais pas si c'est important!!). [bigsmile]

Modifié par ropie4 le 30/07/2005 11:16
philouvb
 Posté le 30/07/2005 à 14:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Essaies de mettre à jour les drivers de ton modem.Nombre de problèmes que j'ai eu avec ce fast sagem[boom] avant finalement de me rendre compte que la cause de tout cela était les drivers
ropie4
 Posté le 30/07/2005 à 16:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci pour ce renseignement, j'ai réinstallé mes drivers et pour l'instant (croisons les doigts) cela fonctionne. @+[bigsmile]
ropie4
 Posté le 30/07/2005 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
rebelotte, mon probleme n'est toujours pas résolu. Au bout d'un moment, impossible de se servir de sa boite mail, impossible de surfer( serveur introuvable et echec connexion au serveur!)[boom] Après avoir redémarrer mon ordinateur j'écris ce petit message en esperant que quelqu'un puisse m'aider, @+
guiguiazur
 Posté le 31/07/2005 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
le sagem fast 800 je sais qu'il consomme pas mal d'electricité et que parfois il ce deconnecte donc du pc parue trop de consommation as tu déja par exemple essayé de tout simplement debrancher le port usb et le rebrancher ? ca remarche a ce moment ? sinon essaye de le mettre sur un hub usb avec une alimentation externe. @+
ropie4
 Posté le 31/07/2005 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
en ce moment ca remarche mais je sais que dans un petit moment ça recomencera.Mais je vais essayer de simplement débrancher le cordon usb comme tu me l'as conseillé.(Petite précision: un hub c'est un demultiplicateur de port usb?je sais pas trop ce que sais) Merci encore de prendre du temps pour mon soucis. @+
guiguiazur
 Posté le 31/07/2005 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
oui c'est ce que tu apelle demultiplicateur de port mais si tu en achete un fait gaffe qu'il est une alimentation externe @+
ropie4
 Posté le 31/07/2005 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Je te remercie je vais essayer tout ça!!! @+[smile]
ropie4
 Posté le 02/08/2005 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut à tous, Moi qui pensait pouvoir mettre ce sujet comme résolu, et bah non!!! En effet, j'ai suivi tes conseils guiguiazur, brancher et rebrancher le port usb ne change rien. Après j'ai essayé avec un hub possédant une alim externe, mais mon pc se met à ramer il est au moins dix fois plus lent sur l'ouverture des pages, quant a la connexion... bref, je me demande si je ne vais pas pas jeter mon modem par la fenetre[boom].
vialon
 Posté le 03/08/2005 à 10:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour , essaie la manip suivante : tu arrêtes ton ordi , tu coupes l'alimentation électrique , tu attends que ta dongle s'éteigne ,tu remets l'alimentation ,tu relances ton ordi .Si cela marche cette manip doit se faire à chaque arrêt de l'ordi. A+
ropie4
 Posté le 03/08/2005 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[bigsmile]merci vialon pour ta réponse mais je ne comprend pas l'intêret de faire cette manip. Peux tu me donner plus ample détails stp, je te remercie d'avance, amicalement
guiguiazur
 Posté le 05/08/2005 à 08:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
tu as koi comme modem chez cegetel et quelle formule l'adsl Max ?? si oui une cbox ce serai peut etre la solution. @+
ropie4
 Posté le 05/08/2005 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
slt à tous merci encore de me répondre!! J'ai un modem USB sagem F@st 800-840 et un débit de 512K. En effet je pense que la Cbox serai pas mal car sur mon modem actuel je ne peux pas passer par l'ethernet. Amicalement, [smile]
guiguiazur
 Posté le 05/08/2005 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Si tu prend une cbox je pense que tu vas devoir augmenter le debit et donc le prix. @+
ropie4
 Posté le 05/08/2005 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
en effet mon cher guiguiazur, je suis conscient que je devrai augmenter mon débit!! Dans un premier temps je vais rester au 512 car ce probleme ne m'empeche pas non plus de surfer!!! Plus tard je ferais jouer la concurrence chez les FAI... merci encore à toi, amicalement[smile]
ropie4
 Posté le 26/02/2006 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour à tous, j'ai changé de FAI (Alice) et donc de modem (alice box avec un branchement ethernet). Croyant que ce petit soucis qui ne me gache pas trop l'existence (juste un petit peu....) allait disparaitre, je suis surpris que cela persiste!! Peut etre existe t il un reglage dans les options de connexions sur la duréé de connexion? J'espère pouvoir un jour résoudre ce problème..... Merci d'avance, @[smile]
ropie4
 Posté le 27/02/2006 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[triste][triste][triste][triste][triste][triste] Toujours personne qui aurait une réponse à mon problème????
philouvb
 Posté le 27/02/2006 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bon voyons puisque mème en changeant de type de connection (USB vers ETHERNET)ton problème persiste. Tu peu procéder en 2 étapes. 1. Ta box est connectée à internet via un filtre adsl. Tu doit prendre garde s'il y a des téléphones fixes chez toi qu'ils soient tous connectés via un séparateur ADSL car sinon tu aura des déconnections féquentes. Et si les téléphones ont des séparateurs ADSL peut être un des séparateurs est-il déffectueux.S'il n'y a rien d'annormal alors passer à l'étappe 2 2. Tu peux essayer de te procurer un live CD linux (Ubuntu par exemple). L'utiliser et voire si ces déconnections se produisent toujours. Si elles ne se reproduisent plus. Alors il faudra peut-être réinstaller ton système .
ropie4
 Posté le 27/02/2006 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je te remercie de ta réponse[smile] Peux tu me dire en quoi consiste un live CD linux ? Merci[bigsmile]
philouvb
 Posté le 27/02/2006 à 18:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Alors un live CD(dans ce cas linux) est un CD qui contient à lui seul tout le système d'exploitation mais qui a la particularité de ne nécéssiter aucune installation. Il te suffit de l'introduire dans le lecteur de cd de déclarer dans le bios de ta machine le lecteur de CD comme first boot device et de redémarer ton ordinateur. Ensuite ton ordinateur va booter sur le cdrom et tu auras un système complet et pret à l'emploit. Tu pourra surfer et ainsi voir si le problème se représente.

Modifié par philouvb le 27/02/2006 18:47
ropie4
 Posté le 27/02/2006 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ok je te remercie et vais essayer cette solution, on verras bien, @+[smile]
ropie4
 Posté le 09/05/2006 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
N'y a t il pas d'autres solutions que d'installer un autre systeme d'exploitation? Suis-je le seul à connaitre cette mésaventure? On peut penser quand-même que cela vient d'un problème matériel? Merci d'avance à ceux qui se creuseront la tête....[smile]
kunkin
 Posté le 09/05/2006 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut, Le probleme ne viendrait-il pas de la qualité de ta ligne telephonique ? As tu informé ton fai ? Combien de temps peux tu resté connecté ? As tu mis a jour windows ? As tu reinstallé windows ? ou testé le live cd d'ubuntu ? Sinon pour situer le probleme tu peux aussi tester ton unité centrale chez quelqu'un qui ait une connexion adsl en le laissant connecté le plus lontemps possible. désolé mais on ne pourra pas t'aider si on ne situe pas la panne. a+
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC Unrailed! gratuit

Epic Game Store offre actuellement le jeu PC Unrailed!. Unrailed! est un jeu multijoueur où vous devrez faire équipe avec vos amis pour construire une voie ferrée à travers des mondes infinis générés de manière procédurale. Gérez les rencontres aléatoires avec les habitants, améliorez votre train et ne le laissez pas dérailler ! Audio en anglais, textes en français.


Voir l'offre
284,24 €Disque dur Seagate NAS Iron Wolf 12 To à 284,24 € livré
350 € -19%

Amazon Italie propose actuellement le disque dur Seagate IronWolf 2 To à 59 €. Comptez 5,40 € pour la livraison en France soit un total de 64,40 € livré. Ce disque dur 3.5 pouces SATA III est adapté aux NAS et ordinateurs qui fonctionnent 24h/24. On le trouve ailleurs autour de 80 €.


Voir l'offre
89,99 €SSD externe NVMe Crucial X8 1 To à 89,99 €
120 € -25%

Amazon fait une promotion sur le SSD externe NVMe Crucial X8 1 To qui passe à 89,99 € alors qu'on le trouve ailleurs à partir de 120 €. Il offre des vitesses de lecture jusqu'à 1050 Mo/s et résiste aux chutes jusqu'à 2 mètres, aux chocs et aux températures extrêmes. Il est fourni avec des connecteurs USB C-3.2 et USB-A (USB classique).


Voir l'offre
499 €Portable Dell Inspiron 15 3511 (15.6 pouces IPS, FullHD, Core i5, 8Go, SSD 256Go) à 499 €
679 € -27%

Amazon fait une belle promotion sur l'ordinateur portable Dell Inspiron 15 3511 qui passe à 499 € alors qu'on le trouve ailleurs à partir de 679 €. Cet ordinateur possède un écran 15,6 pouces Full HD IPS, un processeur Intel Core i5-1135G7 avec chip graphique Iris Xe intégré, 8 Go de RAM et un SSD de 256 Go. Le tout tourne sous Windows 11.

Un PC adapté à la bureautique et au multimédia.


Voir l'offre

Sujets relatifs
"problème connexion serveur"
Probleme de serveur dns dans connexion xbox 360/pc
Problème de connexion à un serveur
probleme connexion serveur multijoueur
problème de connexion serveur VNC
probleme connexion msn et serveur
Problème de connexion serveur
Problème connexion
Problème de connexion
Problème de connexion internet
Plus de sujets relatifs à probleme de connexion au serveur
 > Tous les forums > Forum Internet et Réseaux