> Tous les forums > Forum Internet et Réseaux
 Problème de connexion avec google, gmail
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
caribou91
  Posté le 20/03/2010 @ 17:02 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Depuis quelques jours, j'ai des soucis de connexion aux sites google.fr, google.com, gmail

Pourtant, le ping de google.fr se passe bien, alors que ceux de gmail et google.com moins bien (100% de perte)

Avec FF et IE, la connexion à ses sites est soit impossible, soit ultra longue.
En revanche, avec d'autres sites, tout roule parfaitement.

Après avoir fouillé un peu sur le net, j'ai tenté :
- la commande flushdns, mais rien n'y fait.
- réparer connexion, pareil
- spybot, RAS...

NB:
- je suis sur XP SP2
- avec le portable (XP SP3) connecté en wifi, no problemo
=> mon FAI est ok (?) mais problème sur mon PC fixe

Une idée ?
Car j'en peux plus de yahoo pour faire mes recherches

Merci d'avance pour votre aide et bon we

Publicité
kelko
 Posté le 20/03/2010 à 17:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

As tu désinstallé un pare-feu récemment ? as-tu vérifié les paramètres de ton pare-feu ?

mipierre
 Posté le 20/03/2010 à 22:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir !

Déjà pour accélérer un peu ton système, tu peux désinstaller Spybots qui ralentit très fort et qui est devenu tout à fait dépassé !

Remplace le par Malwarebytes qui est plus léger et beaucoup plus efficace !

A te lire

caribou91
 Posté le 22/03/2010 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
kelko a écrit :

Bonjour,

As tu désinstallé un pare-feu récemment ? as-tu vérifié les paramètres de ton pare-feu ?

Bonsoir,

Pas de désinstallation du pare-feu.

J'ai fait le test avec et sans pare-feu (Zone Alarm), le résultat est presque le même.

Sans pare-feu, ok pour google mais toujours nok pour gmail
Avec pare-feu, nok pour les 2
Que dois-je vérifier précisément dans les paramètres ?

kelko
 Posté le 22/03/2010 à 22:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Dans ZA tu as la liste de programmes autorisés ou non autorisés, cela se traduit par un point d'interrogation, ou un V en vert ou une croix rouge.

? = ZA te demande ton aval pour échange internet

V= sites que tu as autorisé qui ne demandent plus ton aval

X = site interdit d'accès à internet.



Modifié par kelko le 22/03/2010 22:20
caribou91
 Posté le 24/03/2010 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir,

J'ai passé Malwarebytes et nettoyé mon pc en conséquence, mais j'ai toujours le même résultat.

Pour ZA, les paramètres sont ok

D'autres pistes ?


mipierre
 Posté le 24/03/2010 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir !

Pour ma part, j'ai désinstallé ZA depuis belle lurette ! trop d'ennuis avec à cause de mon réseau local !

J'ai simplement le pare feu Windows depuis des années sans aucun problème !

Spybot ralentit énormément ton système ! ...de plus, il est devenu tout à fait obsolète, tu peux le désinstaller puisque maintenant tu as Malwarebyte qui t'est beaucoup plus utile !

Google mail et Google Chrome fonctionnent extrêmement bien chez moi !

Donne moi l'adresse que tu essaies d'ouvrir et je ferai l'essai !

Mes navigateurs sont Opera, Chrome et IE8.

A te lire

kelko
 Posté le 25/03/2010 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

philipped94 a écrit :

bonsoir,

alors là, tout à fait d'accord avec mipierre concernant ZA: vire-le, il pourrit vraiment trop la vie des utilisateurs

1 Routeur + le Pare-Feu Windows + 1 Antivirus à Jour, c'est nettement suffisant

pour désinstaller proprement ZA, car il peut poser ENCORE des problèmes MËME après sa désinstallation par Ajout/Suppression de programmes, par exemple

pour ce qui est de Spybot, je l'utilise toujours, et je ne rencontre aucun problème particulier avec (mais c'est vrai qu'il y a des abonnés Orange par exemple qui ont rencontré des soucis avec pour se connecter à leur Webmail)

... alors peut-être ferais-tu mieux de choisir MalwareBytes qui lui est vraiment efficace et pas intrusif ou bloquant

Bonjour,

Même en suivant à la lettre le tuto de désinstallation de ZA, il reste dans mon pc Panneau configuration>outils d'administration>services(local)>ZoneAlarm Toolbar !

clic droit dessus >propriétés>adresse: C:\Program Files\CheckPoint\ZAForceField\IswSvc.exe"

Comme quoi, pas facile de se débarrasser de cet encombrant logiciel !

Le dossier CheckPoint est quand même vide !

Question : puis-je le supprimer ce dossier ?

mipierre
 Posté le 25/03/2010 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Publicité
kelko
 Posté le 25/03/2010 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir philipped94 et mipierre,

Merci de vos conseils avisés je ne suis pas un foudre de guerre en informatique, je me débrouille, c'est tout.

kelko
 Posté le 26/03/2010 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Première tentative de supprimer ZA toollbar, en passant par le chemin donné par philipp94.

Voici ce que cela donne :

[sc] Openservice FAILED 1060 {#}

Le service spécifié n'existe pas en tant que fichier installé

j'ai supprimé CheckPoint dans program Files

Passé Ccleaner, Rebooté, et toujours ZA dans services !



Modifié par kelko le 26/03/2010 08:24
kelko
 Posté le 26/03/2010 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Coucou,

Essayé de toutes les façons, même avec l'invite de commande, rien à faire.{#}. j'ai donc désactivé zatoolbart à partir de son emplacement, il restera là jusqu'au prochain formatage !

Merci de votre aide à tous deux.

Pas de nouvelles de caribou91..., il a dû résoudre son problème.

@+

kelko
 Posté le 26/03/2010 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

philipped94 a écrit :

par le registre peut-être ... ^^

,

Avec power tool on peut accéder et modifier le registre.......... Vais-je oser ? je ne sais pas trop !{#}

kelko
 Posté le 26/03/2010 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pour le point de restauration, avec moi.................. t'as raison !{#}

Je suis maxi-nulle {#}, mais j'en suis consciente, ce n'est pas grave, je me plante et arrive à m'en sortir !{#}

Tu ne crois pas que je devrais plutôt :{#}

Merci de ton aide.



Modifié par kelko le 26/03/2010 20:39
kelko
 Posté le 26/03/2010 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

bonsoir,

j'ai essayé ce que tu me conseillais mais dommage je suis incapable de comprendre la plupart des clés affichées, certaines ont une appellation claire, les autres incompréhensibles pour moi !

Je crois que je vais abandonner !

Merci.

kelko
 Posté le 26/03/2010 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

C'est bien ce que j'ai fait, mais pas de ZA Toolbar, alors j'ai ouvert ce qui ne me disait rien....... et ça ne m'en a pas dit plus{#}

Je crois bien que je vais aller chercher la bourrique dans le champ à côté, elle y arrivera, elle !{#}

kelko
 Posté le 27/03/2010 à 06:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

philipped94 a écrit :

essaye de chercher check point ou checkpoint

Bonjour,

Essayé, trouvé plusieurs chekpoint dans divers endroits (analyse dossiers et sous dosseirs dossiers cachés).

Supprimé ceux qui restaient propriété ZA. Laissé celui qui concerne AcdSee.

Encore ZAtoolbard dans service : j'ai tout décoché

Quand je fais une recherche, aucun CheckPoint présent ! Même pas celui d'AcdSee ?

Je n'y comprends rien !

Allons chercher la b

Publicité
kelko
 Posté le 27/03/2010 à 06:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bien, j'ai inspecté toutes les clés dans services, il y a effectivement Iswscvc, j'ai donc mis un "-" devant, rebooté, et toujours zatoolbar dans services !

Je prends rendez-vous chez le coiffeur(euse) ce matin, je drevrais être bl.....

Je supprimerais bien cette clé Iswscvc, mais ne sert-elle pas à d'autres programmes ?

Pour le {#} là non plus, je ne suis pas douée !

Parles moi mécanique automobile, fleurs,bois,bricolage, là je me défends !

kelko
 Posté le 27/03/2010 à 08:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Essayé Hijackthis voici le rapport :

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 08:11:08, on 27/03/2010
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal
Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Lexmark 5400 Series\lxctmon.exe
C:\Program Files\Lexmark 5400 Series\ezprint.exe
C:\PROGRA~1\ALWILS~1\Avast5\avastUI.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\Program Files\Conceptronic\Conceptronic 54Mbps Wireless Utility\WLANmon.exe
C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe
C:\Program Files\Fichiers communs\ACD Systems\FR\DevDetect.exe
C:\WINDOWS\system32\RUNDLL32.EXE
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\Windows Live\Messenger\msnmsgr.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\ANI\ANIWZCS2 Service\ANIWZCSdS.exe
C:\Program Files\Java\jre6\bin\jqs.exe
C:\WINDOWS\system32\lxctcoms.exe
C:\Program Files\Fichiers communs\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\wbem\wmiapsrv.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe
C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe
C:\WINDOWS\system32\msfeedssync.exe
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,First Home Page = http://www.windows.fr/ie8/bienvenue
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: Lexmark Toolbar - {1017A80C-6F09-4548-A84D-EDD6AC9525F0} - C:\Program Files\Lexmark Toolbar\toolband.dll
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre6\bin\ssv.dll
O2 - BHO: ZoneAlarm Toolbar Registrar - {8A4A36C2-0535-4D2C-BD3D-496CB7EED6E3} - C:\Program Files\CheckPoint\ZAForceField\TrustChecker\bin\TrustCheckerIEPlugin.dll (file missing)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O2 - BHO: (no name) - {FFFFFEF0-5B30-21D4-945D-000000000000} - C:\PROGRA~1\STARDO~1\SDIEInt.dll (file missing)
O3 - Toolbar: Lexmark Toolbar - {1017A80C-6F09-4548-A84D-EDD6AC9525F0} - C:\Program Files\Lexmark Toolbar\toolband.dll
O3 - Toolbar: ZoneAlarm Toolbar - {EE2AC4E5-B0B0-4EC6-88A9-BCA1A32AB107} - C:\Program Files\CheckPoint\ZAForceField\TrustChecker\bin\TrustCheckerIEPlugin.dll (file missing)
O4 - HKLM\..\Run: [lxctmon.exe] "C:\Program Files\Lexmark 5400 Series\lxctmon.exe"
O4 - HKLM\..\Run: [Lexmark 5400 Series Fax Server] "C:\Program Files\Lexmark 5400 Series\fm3032.exe" /s
O4 - HKLM\..\Run: [EzPrint] "C:\Program Files\Lexmark 5400 Series\ezprint.exe"
O4 - HKLM\..\Run: [avast5] C:\PROGRA~1\ALWILS~1\Avast5\avastUI.exe /nogui
O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [ISW] "C:\Program Files\CheckPoint\ZAForceField\ForceField.exe" /icon="hidden"
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [SoftwareHelper] C:\Documents and Settings\Adele\Application Data\eoRezo\SoftwareUpdate\SoftwareUpdateHP.exe
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Fichiers communs\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre6\bin\jusched.exe
O4 - HKLM\..\Run: [Conceptronic Conceptronic 54Mbps Wireless Utility] C:\Program Files\Conceptronic\Conceptronic 54Mbps Wireless Utility\WLANmon.exe
O4 - HKLM\..\Run: [ANIWZCS2Service] C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe
O4 - HKLM\..\Run: [Device Detector] DevDetect.exe -autorun
O4 - HKLM\..\Run: [nwiz] nwiz.exe /installquiet
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [LXCTCATS] rundll32 C:\WINDOWS\system32\spool\DRIVERS\W32X86\3\LXCTtime.dll,_RunDLLEntry@16
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [Star Downloader Free] C:\Program Files\Star Downloader\stardown.exe
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\Windows Live\Messenger\msnmsgr.exe" /background
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE RÉSEAU')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: Download with Star Downloader - C:\DOCUME~1\Adele\LOCALS~1\Temp\nsq6E.tmp\sdie.htm
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Télécharger avec Star Downloader - C:\Program Files\Star Downloader\sdie.htm
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll
O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)
O18 - Protocol: skyline - {3A4F9195-65A8-11D5-85C1-0001023952C1} - C:\Program Files\Skyline\TerraExplorer\TerraExplorerX.dll
O23 - Service: ANIWZCSd Service (ANIWZCSdService) - Wireless Service - C:\Program Files\ANI\ANIWZCS2 Service\ANIWZCSdS.exe
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: avast! Web Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 - Service: Service Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Program Files\Java\jre6\bin\jqs.exe
O23 - Service: lxct_device - - C:\WINDOWS\system32\lxctcoms.exe
O23 - Service: Ma-Config Service (maconfservice) - CybelSoft - C:\Program Files\ma-config.com\maconfservice.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

Logfile of Trend Micro HijackThis v2.0.2

Scan saved at 08:11:08, on 27/03/2010

Platform: Windows XP SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v8.00 (8.00.6001.18702)

Boot mode: Normal

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\Program Files\Alwil Software\Avast5\AvastSvc.exe

C:\WINDOWS\Explorer.EXE

C:\Program Files\Lexmark 5400 Series\lxctmon.exe

C:\Program Files\Lexmark 5400 Series\ezprint.exe

C:\PROGRA~1\ALWILS~1\Avast5\avastUI.exe

C:\WINDOWS\SOUNDMAN.EXE

C:\Program Files\Conceptronic\Conceptronic 54Mbps Wireless Utility\WLANmon.exe

C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe

C:\Program Files\Fichiers communs\ACD Systems\FR\DevDetect.exe

C:\WINDOWS\system32\RUNDLL32.EXE

C:\WINDOWS\system32\ctfmon.exe

C:\Program Files\Windows Live\Messenger\msnmsgr.exe

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\ANI\ANIWZCS2 Service\ANIWZCSdS.exe

C:\Program Files\Java\jre6\bin\jqs.exe

C:\WINDOWS\system32\lxctcoms.exe

C:\Program Files\Fichiers communs\Microsoft Shared\VS7DEBUG\MDM.EXE

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\system32\wbem\wmiapsrv.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\wuauclt.exe

C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe

C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe

C:\Documents and Settings\Adele\Local Settings\Application Data\Google\Chrome\Application\chrome.exe

C:\WINDOWS\system32\wuauclt.exe

C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

C:\WINDOWS\system32\msfeedssync.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,First Home Page = http://www.windows.fr/ie8/bienvenue

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens

O2 - BHO: Lexmark Toolbar - {1017A80C-6F09-4548-A84D-EDD6AC9525F0} - C:\Program Files\Lexmark Toolbar\toolband.dll

O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll

O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)

O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre6\bin\ssv.dll

O2 - BHO: ZoneAlarm Toolbar Registrar - {8A4A36C2-0535-4D2C-BD3D-496CB7EED6E3} - C:\Program Files\CheckPoint\ZAForceField\TrustChecker\bin\TrustCheckerIEPlugin.dll (file missing)

O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll

O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll

O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll

O2 - BHO: (no name) - {FFFFFEF0-5B30-21D4-945D-000000000000} - C:\PROGRA~1\STARDO~1\SDIEInt.dll (file missing)

O3 - Toolbar: Lexmark Toolbar - {1017A80C-6F09-4548-A84D-EDD6AC9525F0} - C:\Program Files\Lexmark Toolbar\toolband.dll

O3 - Toolbar: ZoneAlarm Toolbar - {EE2AC4E5-B0B0-4EC6-88A9-BCA1A32AB107} - C:\Program Files\CheckPoint\ZAForceField\TrustChecker\bin\TrustCheckerIEPlugin.dll (file missing)

O4 - HKLM\..\Run: [lxctmon.exe] "C:\Program Files\Lexmark 5400 Series\lxctmon.exe"

O4 - HKLM\..\Run: [Lexmark 5400 Series Fax Server] "C:\Program Files\Lexmark 5400 Series\fm3032.exe" /s

O4 - HKLM\..\Run: [EzPrint] "C:\Program Files\Lexmark 5400 Series\ezprint.exe"

O4 - HKLM\..\Run: [avast5] C:\PROGRA~1\ALWILS~1\Avast5\avastUI.exe /nogui

O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"

O4 - HKLM\..\Run: [ISW] "C:\Program Files\CheckPoint\ZAForceField\ForceField.exe" /icon="hidden"

O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE

O4 - HKLM\..\Run: [SoftwareHelper] C:\Documents and Settings\Adele\Application Data\eoRezo\SoftwareUpdate\SoftwareUpdateHP.exe

O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"

O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Fichiers communs\Adobe\ARM\1.0\AdobeARM.exe"

O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre6\bin\jusched.exe

O4 - HKLM\..\Run: [Conceptronic Conceptronic 54Mbps Wireless Utility] C:\Program Files\Conceptronic\Conceptronic 54Mbps Wireless Utility\WLANmon.exe

O4 - HKLM\..\Run: [ANIWZCS2Service] C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe

O4 - HKLM\..\Run: [Device Detector] DevDetect.exe -autorun

O4 - HKLM\..\Run: [nwiz] nwiz.exe /installquiet

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [LXCTCATS] rundll32 C:\WINDOWS\system32\spool\DRIVERS\W32X86\3\LXCTtime.dll,_RunDLLEntry@16

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

O4 - HKCU\..\Run: [Star Downloader Free] C:\Program Files\Star Downloader\stardown.exe

O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\Windows Live\Messenger\msnmsgr.exe" /background

O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE LOCAL')

O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE RÉSEAU')

O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')

O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')

O8 - Extra context menu item: Download with Star Downloader - C:\DOCUME~1\Adele\LOCALS~1\Temp\nsq6E.tmp\sdie.htm

O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000

O8 - Extra context menu item: Télécharger avec Star Downloader - C:\Program Files\Star Downloader\sdie.htm

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll

O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll

O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)

O18 - Protocol: skyline - {3A4F9195-65A8-11D5-85C1-0001023952C1} - C:\Program Files\Skyline\TerraExplorer\TerraExplorerX.dll

O23 - Service: ANIWZCSd Service (ANIWZCSdService) - Wireless Service - C:\Program Files\ANI\ANIWZCS2 Service\ANIWZCSdS.exe

O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe

O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe

O23 - Service: avast! Web Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe

O23 - Service: Service Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe

O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Program Files\Java\jre6\bin\jqs.exe

O23 - Service: lxct_device - - C:\WINDOWS\system32\lxctcoms.exe

O23 - Service: Ma-Config Service (maconfservice) - CybelSoft - C:\Program Files\ma-config.com\maconfservice.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

--

End

Plus de traces si je fais une recherche avec les outils windows !



Modifié par kelko le 27/03/2010 08:26
kelko
 Posté le 27/03/2010 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Coucou,

Grâce à toi, j'ai trouvé 2 clés :Iswkl et IswcScvc, appartenant à ZA, ceci dans HKEY_LOCAL_Machine>SOFTWARE>CurrentControleSet> Services.J'ai mis le signe "-" devant, cela n'a rien changé........ Je peux les supprimer, crois-tu ?{#}

tiobilout
 Posté le 27/03/2010 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
philipped94 a écrit :

alors là, tout à fait d'accord avec mipierre concernant ZA: vire-le, il pourrit vraiment trop la vie des utilisateurs

Quels problèmes ? Je l'utilse depuis un bout de temps === zéro souci.

( à part suite à la MAJ d'XP ( kb951748 )) vite corrigée par ZoneLAbs.



Modifié par tiobilout le 27/03/2010 12:10
tiobilout
 Posté le 27/03/2010 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bien, dans ce cas, je dois être un veinard ...



Modifié par tiobilout le 27/03/2010 16:23
kelko
 Posté le 27/03/2010 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

tiobilout a écrit :

Bien, dans ce cas, je dois être un veinard ...

coucou,

Ouhais, t'es béni des dieux !

kelko
 Posté le 27/03/2010 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

tiobilout a écrit :
philipped94 a écrit :

alors là, tout à fait d'accord avec mipierre concernant ZA: vire-le, il pourrit vraiment trop la vie des utilisateurs

Quels problèmes ? Je l'utilse depuis un bout de temps === zéro souci.

( à part suite à la MAJ d'XP ( kb951748 )) vite corrigée par ZoneLAbs.

,

Coucou, je n'arrive même plus à faire un copier coller qui ressemble à quelque chose !

C'est à peine croyable : je poste un message pour répondre, il se retrouve en 3 exemplaires, bout à bout et quand je veux corriger, j'y arrive mais les posts qui étaient l'un aprés l'autre se retrouvent bout à bout !

pear à laissé tomber et je le comprends ! c'est un fatras innommable !

kelko
 Posté le 28/03/2010 à 07:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Toujours ZA dans services, les copier/coller semblent aller mieux, les corrections non.

J'ai réessayé ce matin de passer par exécuter une fois encore pour supprimer, et là, fenêtre noire avec tout un tas de lignes en anglais, doi-je cliquer sur "y" ou réécrire les noms des clés avec "delete" à cet endroit ?

kelko
 Posté le 28/03/2010 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour et MERCI encore et encore !

je me rends bien compte qu'il se passe de drôles de trucs dans cet ordi. Des copier coller qui font 10 lignes et qui lorsqu'ils sont envoyés en font 50, et pear qui a cru que je faisais exprès !

Alors ce matin j'ai imprimé le log, surprise ! à l'écran 1 petite page, j'ai essayer de dérouler : pas moyen, impression :10 pages !

Suivant tes conseils >base de registre>etc.....

J'ai pris point par point le chemin des clés za,en vérifiant bien le n° pour celles qui étaient orphelines et j'ai tout supprimé.

Je n'ai pas encore passé Ccleaner et rebouté.

Je regarde et pratique ton dernier conseil.

@+

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probléme connexion google chrome
Problème avec ma connexion internet
Problème avec Provider for Google Agenda dans Thunderbird
Probleme connexion compte Google
5-Port Gigabit Desktop Switch (DGS-105), problème avec la connexion
Problème avec Google Chrome
Problème connexion avec Free sur T411
Problème avec Google+
Problème connexion Wi-Fi avec lisseuse Kobo
probleme connexion internet avec ordissimo
Plus de sujets relatifs à Problème de connexion avec google, gmail
 > Tous les forums > Forum Internet et Réseaux