> Tous les forums > Forum Les mains dans le cambouis
 Problème de démarrageSujet résolu
Ajouter un message à la discussion
Pages : Début ... 2 3 [4] ... Fin
[Début] Page 4 sur 4 [Fin]
patycoat29
 Posté le 24/06/2019 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

boubou38
 Posté le 24/06/2019 à 18:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

les températures sont correctes pour les tensions clique sur le carre jaune voir photo

a+

Patoche17
 Posté le 24/06/2019 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

42° en idle, avec un CPU à 2% et + de 50 avec un CPU à - de 7%... ça me semble quand même limite, non ?

boubou38
 Posté le 24/06/2019 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ami du 17

non jusqu'a 70° rien a craindre voir plus de toute façon il baissera ça fréquence si besoin mais 45/50 ° avec cette chaleur !!!!

ici on parle de 100°

La température de jonction (Tj Max) ou de "l'accélérateur" pour les 4770 et 4790 est de 100 ° C. This specification is not on the Product Specifications website for your CPU; Cette spécification ne figure pas sur le site Web Spécifications du produit pour votre CPU; it's instead shown on Intel's 4th Generation Datasheet: il est plutôt indiqué sur la fiche technique d'Intel de 4ème génération:

source

a priori il ne semble pas overclocké non plus

a+



Modifié par boubou38 le 24/06/2019 20:47
patycoat29
 Posté le 25/06/2019 à 07:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Bonjour

patycoat29
 Posté le 25/06/2019 à 11:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le démarrage s'est fait normallement.

Le pc est en marche depuis 3h sans arrêt intempestif.

Par contre il y a eu un plantage.

boubou38
 Posté le 25/06/2019 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

si on se fit a la capture rien d'anormal pour moi .

un plantage !!quoi exactement écran bleu arrêt du pc ou reboot plus rien a l’écran

vraiment étrange ce comportement !!tu étais sur l'onduleur ou en direct ?

a+

patycoat29
 Posté le 25/06/2019 à 16:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il étais en marche depuis plusieurs heures, je n'étais pas dessus et quand j'ai repris la souris plus moyen de rien faire.

Redémarrage obligé.

Pas d'onduleur.

Publicité
patycoat29
 Posté le 26/06/2019 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous.

Sans aucune activité la température de core1 fait des montées à 60°; est-ce normal? La température moyenne est de 42°.

boubou38
 Posté le 26/06/2019 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est juste une pointe a 60° ?

si tu as un doute change la pâte thermique

là je sèche (sans jeu de mots )

a+

patycoat29
 Posté le 26/06/2019 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok merci je vais faire ça.

patycoat29
 Posté le 26/06/2019 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà l'état de la pâte thermique.

Ça peut être à l'origine de certains problèmes?

boubou38
 Posté le 26/06/2019 à 14:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ce cpu peut monter bien plus haut en température et a 80/90° il baisse ça fréquence pour pas" fumer "

son état ne veux rien dire tu viens d'arracher le ventirad mais tu as fais le plus dur alors change la aprés avoir bien nettoyer le reliquat de pate

n'en mais pas trop ça sert a rien au contraire étal la avec un bout de plastique parfois certaine pate sont livrée avec un "doigt "fait pour en caoutchouc

a+

Patoche17
 Posté le 26/06/2019 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui, tu as parfaitement raison Boubou, difficile de se faire une idée après l'arrachage, sauf à voir qu'il y en avait trop ou vraiment pas assez…

Un p'tit coup de Kärcher pour bien nettoyer la vieille pâte… (euh… je blagueuuh )

Je fais comme toi Boubou, un petit bout de carton, issu d'un quelconque rabat d'une boîte (on en manque pas de ces boites en carton dans une maison… Que d'emballages ! )

Une précision, si c'est la première fois que tu fais cela Patycoat, ne perds pas de vue que le produit est assez toxique (pas les mains à la bouche, aux yeux, lavage des mimines , etc. )

Enfin, je trouve toujours qu'en idle et sans avoir été autrement sollicité, 45°C soit un peu forts, cela dit, tu as encore parfaitement raison (comme toujours ) Boubou, cela reste dans une zone sans danger.

Une idée en l'air, si après remontage et "repâtage", le problème reste le même (je ne le souhaite évidemment pas )

Possèderais-tu un disque dur non utilisé ? Même un petit… ?

Parce que, quand j'ai un problème récurrent de de type, sur un PC, j'enlève le disque originel et en mets un autre, même un tout petit, au moins une centaine de Go et j'y colle un Windows, même au chausse-pied, histoire de dédouaner totalement ma configuration.

Si tout se met à bien fonctionner, alors, la config a sans doute un souci, si ça plante pareillement, alors, plus besoin de se soucier de la config, on peut remettre le disque originel et commencer les tests hard, blocs par blocs...

boubou38
 Posté le 26/06/2019 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

Patoche17

en fait on ne sais pas si notre ami a put démarrer sur une clé bootable avec os autonome ce serait bien de le faire

ce qui est étrange c'est que parfois ça fonctionne un moment puis plantage

attendons le changement de pate !!suis pas optimiste

si pas mieux faire ceci

touche windows + X invite de commandes ou power shell mode admi

taper la commande suivante : fsutil dirty query c: / entrée

tu dois avoir le volume est intègre

puis méme opération tu tapes ou copie : SFC /SCANNOW

et tu valides ...ça peut ètre long

a+



Modifié par boubou38 le 26/06/2019 16:14
patycoat29
 Posté le 26/06/2019 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voila c'est fait. J'ai acheté un tube de pâte avec une spatule. La vieille pâte est parti toute seule en grattant avec la spatule.

Il est en route depuis 4 heures et la température oscille entre 40 et 50°. Pas d'arrêt.

Publicité
patycoat29
 Posté le 26/06/2019 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@boubou38

En fait je n'ai pas réussi à faire une clé bootable. J'ai fait une réinstallation complète à partir du site de microsoft.



Modifié par patycoat29 le 26/06/2019 16:24
boubou38
 Posté le 26/06/2019 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

alors ton systeme est sain a priori ne fais rien pour le moment

a+



Modifié par boubou38 le 26/06/2019 16:54
patycoat29
 Posté le 26/06/2019 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour les conseils.

Pour l'instant tout va bien.

Pouvez vous m'indiquer précisément comment faire une clé bootable (au cas où).

boubou38
 Posté le 26/06/2019 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

bon tu as peu ètre solutionné ton soucis

tuto pour rufus

https://www.tech2tech.fr/creer-une-cle-usb-bootable-avec-rufus/

a+

patycoat29
 Posté le 26/06/2019 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok merci. Je mettrai résolu demain si tout va bien.

boubou38
 Posté le 26/06/2019 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

la température oscille entre 40 et 50°

c'est en gros comme avant mais bon si ça fonctionne c'est parfait

si ça devait refaire un bug regarde bien le moment ou ça le fait

a+

patycoat29
 Posté le 28/06/2019 à 12:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense qu'il y avait des mauvaises connexions entre les DD et la carte-mère également. Tous va bien maintenant

Encore merci à tous.

boubou38
 Posté le 28/06/2019 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

'il y avait des mauvaises connexions entre les DD et la carte-mère également

plutôt ça je pense parce que pour les températures pour moi rien d'anormal

content pour toi

a+

Patoche17
 Posté le 28/06/2019 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

effectivement,cela devient plus probable

Publicité
Pages : Début ... 2 3 [4] ... Fin
[Début] Page 4 sur 4 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème démarrage écran noir
Problème de démarrage après restauration système AOMEI sur SSD
problème de démarrage après assemblage d'un nouveau pc
Problème démarrage
packard bell probleme de demarrage
Problème démarrage Surface 3
Bizarrerie problème démarrage windows 10
Dell Optiplex 760 petit problème démarrage
Probleme demarrage ordi portable. Bip
Problème démarrage Futjitsu
Plus de sujets relatifs à Problème de démarrage
 > Tous les forums > Forum Les mains dans le cambouis