> Tous les forums > Forum Les mains dans le cambouis
 problème de démarrage après assemblage d'un nouveau pcSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bullwacor
  Posté le 15/12/2018 @ 12:20 
Aller en bas de la page 
Nouvel astucien


bonjour je vous remercie par avance pour les conseil que vous pourrez me donner



la config de ce pc est carte mère msiz370 a pro, processeur intel core i7 7700k lga1151 , refroidisseur bequiet pure rock 150wtdp, carte graphque msi geforce gtx 1070ti armor 8go, barrette ram corsair vengeance ddr4 3200mhz (2x4go), disque ssd crutial mx500 (500go) plus un disque dur toshiba p300 de 1to et une alim thermaltake toughpower grand 2gb 750w gold donc une fois le tout assemble lorsque je démarre les ventilo tourne le ventilo du refroidisseur tourne également les leds de la carte mère s’allume les ventilo de la carte graphique fonctionne mais rien n'apparais j'ais essayer en enlevant la carte graphique et en branchant l’écran sur la carte mère idem j'ais essayer avec une seule barrette ram le résultat est le même j'ais également démarre sans ram toujours pareil rien pas de bip rien. donc si quelcun a une idée sur la problème ça m'aiderai car je sèche merci



Publicité
baupierre
 Posté le 15/12/2018 à 12:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, à tout hasard vérifier l'écran sur un autre PC

regedice
 Posté le 15/12/2018 à 14:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Les cartes MSi et leur système de LED n'est pas convainquant ! Difficile de se baser dessus !

Alors, tout d'abord, prendre les choses dans l'ordre, bien nettoyer et dégraisser les contacts du CPU et le mettre dans son socket de manière parfaite... Lui monter son refroidisseur.

Tenter un démarrage.

Ensuite brancher le câble du moniteur sur la sortie qui est sur la carte mère, avant de monter l'autre carte graphique et démarrer...

Ensuite, on dégraisse bien les contacts de la ou des barrettes de RAM, les monter et démarrer...

Ne rien brancher d'autre et faire bien attention d'avoir brancher convenablement tous les câbles en provenance de l'alimentation sur les différents connecteurs présents sur la carte mère.

étape, après étape, jusqu'à ce que tu vois un message à l'écran te permettant de rentrer dans le BIOS, de faire un chargement par défaut, puis de paramétrer le démarrage de l'image "en premier" de ta carte graphique PCI-E

Ensuite, et seulement là, tu peux connecter ton SSD à la carte mère et imaginer installer Windows.

Dèd07
 Posté le 16/12/2018 à 11:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
regedice a écrit :

Les cartes MSi et leur système de LED n'est pas convainquant ! Difficile de se baser dessus !

Alors, tout d'abord, prendre les choses dans l'ordre, bien nettoyer et dégraisser les contacts du CPU et le mettre dans son socket de manière parfaite... Lui monter son refroidisseur.

Tenter un démarrage.

Ensuite brancher le câble du moniteur sur la sortie qui est sur la carte mère, avant de monter l'autre carte graphique et démarrer...

Ensuite, on dégraisse bien les contacts de la ou des barrettes de RAM, les monter et démarrer...

Ne rien brancher d'autre et faire bien attention d'avoir brancher convenablement tous les câbles en provenance de l'alimentation sur les différents connecteurs présents sur la carte mère.

étape, après étape, jusqu'à ce que tu vois un message à l'écran te permettant de rentrer dans le BIOS, de faire un chargement par défaut, puis de paramétrer le démarrage de l'image "en premier" de ta carte graphique PCI-E

Ensuite, et seulement là, tu peux connecter ton SSD à la carte mère et imaginer installer Windows.

Bonjour,

Il faudrait peut-être dire aussi à bullwacor qu'on met de la pâte thermique entre le refroidisseur et le CPU et comment on la met.

Quand à nettoyer les contacts des barrettes de la RAM, si elles sont neuves ce n'est pas utile. C'est rare qu'on ait fait la vidange de sa voiture avant de les manipuler, jamais vu encore !!

.

nogip
 Posté le 16/12/2018 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

vérifie si un contact du cpu de la carte mère n'est pas tordu

Dèd07
 Posté le 16/12/2018 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
nogip a écrit :

vérifie si un contact du cpu de la carte mère n'est pas tordu

Bonjour,

Dans ce cas c'est très difficile de le remettre d'aplomb , encore faut-il qu'il arrive déjà à localiser celui qui n'est pas "black et decker".

.

regedice
 Posté le 16/12/2018 à 13:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dèd07 a écrit :
regedice a écrit :

Les cartes MSi et leur système de LED n'est pas convainquant ! Difficile de se baser dessus !

Alors, tout d'abord, prendre les choses dans l'ordre, bien nettoyer et dégraisser les contacts du CPU et le mettre dans son socket de manière parfaite... Lui monter son refroidisseur.

Tenter un démarrage.

Ensuite brancher le câble du moniteur sur la sortie qui est sur la carte mère, avant de monter l'autre carte graphique et démarrer...

Ensuite, on dégraisse bien les contacts de la ou des barrettes de RAM, les monter et démarrer...

Ne rien brancher d'autre et faire bien attention d'avoir brancher convenablement tous les câbles en provenance de l'alimentation sur les différents connecteurs présents sur la carte mère.

étape, après étape, jusqu'à ce que tu vois un message à l'écran te permettant de rentrer dans le BIOS, de faire un chargement par défaut, puis de paramétrer le démarrage de l'image "en premier" de ta carte graphique PCI-E

Ensuite, et seulement là, tu peux connecter ton SSD à la carte mère et imaginer installer Windows.

Bonjour,

Il faudrait peut-être dire aussi à bullwacor qu'on met de la pâte thermique entre le refroidisseur et le CPU et comment on la met.

Quand à nettoyer les contacts des barrettes de la RAM, si elles sont neuves ce n'est pas utile. C'est rare qu'on ait fait la vidange de sa voiture avant de les manipuler, jamais vu encore !!

.

La vidange n'était pas le bon exemple, mais les pneus neufs, par exemple, ont une couche de protection qu'il faut user pour avoir la bonne gomme et pendant cette phase d'usure, il est recommandé d'être très prudent !

Je ne sais pas si tu as déjà fait de la soudure ou autre, mais à la base quand on a terminé la phase de soudure, on nettoie l'ensemble, puis on ajoute une couche de protection pour éviter, justement, que le métal ne s'oxyde en attendant d'être utilisé.

Avant la première connexion, on utilise un produit spécifique au contact pour que le contact entre les deux parties soit optimal !

En mécanique, quand on a une vis neuve ou un écrou neuf, on devrait légèrement lubrifier le pas de vis et retirer l'excédent avant de s'en servir.

Cela assure une friction minimale et un serrage "au couple" parfait, alors que sans cette phase de lubrification, la friction est supérieur et le serrage ne se fait pas à 100% en déclenchant la clé dynamométrique plus tôt, empêchant ainsi, la pression optimale de se faire !

(Pression = Une jante contre le disque de frein, lui même plaqué contre le moyeu)

regedice
 Posté le 16/12/2018 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

nogip a écrit :

vérifie si un contact du cpu de la carte mère n'est pas tordu

Sur les PC actuels, le CPU n'a plus de pins, impossible d'abîmer quoi que ce soit et côté socket, ce serait très très étonnant qu'il ait une patte pliée !

En revanche, l'histoire de la pâte thermique n'empêcherait pas un PC de démarrer et l'écran d'afficher quelque chose.

Dèd07
 Posté le 16/12/2018 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
regedice a écrit :

La vidange n'était pas le bon exemple, mais les pneus neufs, par exemple, ont une couche de protection qu'il faut user pour avoir la bonne gomme et pendant cette phase d'usure, il est recommandé d'être très prudent !

Je ne sais pas si tu as déjà fait de la soudure ou autre, mais à la base quand on a terminé la phase de soudure, on nettoie l'ensemble, puis on ajoute une couche de protection pour éviter, justement, que le métal ne s'oxyde en attendant d'être utilisé.

Avant la première connexion, on utilise un produit spécifique au contact pour que le contact entre les deux parties soit optimal !

En mécanique, quand on a une vis neuve ou un écrou neuf, on devrait légèrement lubrifier le pas de vis et retirer l'excédent avant de s'en servir.

Cela assure une friction minimale et un serrage "au couple" parfait, alors que sans cette phase de lubrification, la friction est supérieur et le serrage ne se fait pas à 100% en déclenchant la clé dynamométrique plus tôt, empêchant ainsi, la pression optimale de se faire !

(Pression = Une jante contre le disque de frein, lui même plaqué contre le moyeu)

Bonjour,

Bien sur mais ça c'est la théorie, dans la pratique quelle est la durée de vie du produit qui se trouve sur les pneus neufs ? quelques petits kilomètres et je doute qu'elle résiste au premier coup de frein un peu appuyé.

Un simple exemple: regarde ton garagiste pour voir les précautions qu'il prend pour serrer les goujons de tes roues.

C'est simple, il prend la "pèteuse" ça va plus vite, la clé dynamo on verra plus tard.

Je te signale que lubrifier les goujons de roues est contre-indiqué, "tu ne risque pas grand chose" simplement de voir un jour une de tes roues te passer devant.

Pour en revenir au montage d'un micro, es-tu allé quelquefois dans l'arrière boutique d'un artisan qui monte les ordinateurs à la demande ? Dire que c'est minutieux est un euphémisme, si ça t'arrive de voir comment ça se passe, toi qui semble avoir le souci du détail, tu friseras la crise cardiaque.

Je me les monte depuis plus de trente ans et je ne me suis jamais posé toutes ces questions.

.



Modifié par Dèd07 le 16/12/2018 15:22
Publicité
hben
 Posté le 16/12/2018 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour TLm!

A mon avis, si on exclut un soucis d'ordre matériel, partant du postulat qu'il est rare de tomber sur du matériel à la fois neuf et en rade.... et d'après la description qui nous est faite, il y a un souci de branchement de la prise d'alimentation 4pins qui alimente le cpu.

regedice
 Posté le 16/12/2018 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dèd07 a écrit :

Bonjour,

Bien sur mais ça c'est la théorie, dans la pratique quelle est la durée de vie du produit qui se trouve sur les pneus neufs ? quelques petits kilomètres et je doute qu'elle résiste au premier coup de frein un peu appuyé.

Un simple exemple: regarde ton garagiste pour voir les précautions qu'il prend pour serrer les goujons de tes roues.

C'est simple, il prend la "pèteuse" ça va plus vite, la clé dynamo on verra plus tard.

Je te signale que lubrifier les goujons de roues est contre-indiqué, "tu ne risque pas grand chose" simplement de voir un jour une de tes roues te passer devant.

Pour en revenir au montage d'un micro, es-tu allé quelquefois dans l'arrière boutique d'un artisan qui monte les ordinateurs à la demande ? Dire que c'est minutieux est un euphémisme, si ça t'arrive de voir comment ça se passe, toi qui semble avoir le souci du détail, tu friseras la crise cardiaque.

Je me les monte depuis plus de trente ans et je ne me suis jamais posé toutes ces questions.

.

Monter son ordinateur soi-même, n'est pas seulement pour économiser, mais pour prendre le temps de le monter avec respect et amour.

Même chose lorsqu'on fait de la mécanique automobile sur sa propre voiture, on le fait avant tout pour être sûr que ce soit bien fait.

Cela fait 30 ans que je m'occupe personnellement de serrer mes roues, en m'assurant que les écrous ou vis, soient lubrifier et puissent arriver en butée (sans la jante) à la main, il n'y a que comme-ça qu'on peut s'assurer d'avoir une pression optimale et homogène sur toute la surface de la jante qui s'appuie sur le disque de frein qui lui-même s'appuie sur le moyeu.

Si le couple de serrage de 100 à 130Nm pour une jante d'automobile est appliqué parfaitement, la pression empêchera les vis et écrous de se dévisser !

Ne pas graisser et ne pas s'assurer que tout "glisse" bien, c'est risque d'avoir des serrages irréguliers et là, effectivement, on pourrait voir vis ou écrous se desserrer seuls...

Dèd07
 Posté le 17/12/2018 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
regedice a écrit :

Dèd07 a écrit :

Bonjour,

Bien sur mais ça c'est la théorie, dans la pratique quelle est la durée de vie du produit qui se trouve sur les pneus neufs ? quelques petits kilomètres et je doute qu'elle résiste au premier coup de frein un peu appuyé.

Un simple exemple: regarde ton garagiste pour voir les précautions qu'il prend pour serrer les goujons de tes roues.

C'est simple, il prend la "pèteuse" ça va plus vite, la clé dynamo on verra plus tard.

Je te signale que lubrifier les goujons de roues est contre-indiqué, "tu ne risque pas grand chose" simplement de voir un jour une de tes roues te passer devant.

Pour en revenir au montage d'un micro, es-tu allé quelquefois dans l'arrière boutique d'un artisan qui monte les ordinateurs à la demande ? Dire que c'est minutieux est un euphémisme, si ça t'arrive de voir comment ça se passe, toi qui semble avoir le souci du détail, tu friseras la crise cardiaque.

Je me les monte depuis plus de trente ans et je ne me suis jamais posé toutes ces questions.

.

Monter son ordinateur soi-même, n'est pas seulement pour économiser, mais pour prendre le temps de le monter avec respect et amour.

Même chose lorsqu'on fait de la mécanique automobile sur sa propre voiture, on le fait avant tout pour être sûr que ce soit bien fait.

Cela fait 30 ans que je m'occupe personnellement de serrer mes roues, en m'assurant que les écrous ou vis, soient lubrifier et puissent arriver en butée (sans la jante) à la main, il n'y a que comme-ça qu'on peut s'assurer d'avoir une pression optimale et homogène sur toute la surface de la jante qui s'appuie sur le disque de frein qui lui-même s'appuie sur le moyeu.

Si le couple de serrage de 100 à 130Nm pour une jante d'automobile est appliqué parfaitement, la pression empêchera les vis et écrous de se dévisser !

Ne pas graisser et ne pas s'assurer que tout "glisse" bien, c'est risque d'avoir des serrages irréguliers et là, effectivement, on pourrait voir vis ou écrous se desserrer seuls...

Ben dit donc on voit que tu n'as jamais bossé dans un garage (moi si), si tu dis au daron que tu répares une voiture " en prenant le temps de le faire avec respect et amour" , il va te regarder d'un drôle d'air. Je pense même qu'il va te dire d'aller te faire embaucher chez son concurrent direct avant d'avoir des cauchemars.

Nous sortons du sujet aussi, pour ma part, j'arrête là la discussion avant d'en avoir moi-même. J'oubliais bullwacor, il en a surement déjà !

.



Modifié par Dèd07 le 17/12/2018 14:55
regedice
 Posté le 17/12/2018 à 19:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bref tu lis en diagonal et forcément tu ne comprends pas le sens donné aux phrases écrites, donc effectivement c'est mieux que tu arrêtes la discussion...

cherydan
 Posté le 17/12/2018 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

la carte mère n'est pas compatible avec ton processeur....

https://fr.msi.com/Motherboard/support/Z370-A-PRO#support-cpu

bullwacor
 Posté le 18/12/2018 à 12:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je vous remercie tous mais cherydan a raison c'est juste que ma carte mère n'set pas compatible avec le processeur elle n'accepte que la 8 eme generation j'ais donc renvoyé la carte mère et j'en ais commander une compatible avec mon I7 merci encore

regedice
 Posté le 18/12/2018 à 16:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Et aucune mise à jour du bios ne pouvait solutionner ce problème ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème de démarrage seven avec nouveau HDD
Probleme démarrage après installation
problème démarrage XP après changement carte mère
Problème de démarrage après restauration système
probleme "dd" et " son" apres assemblage
Problème démarrage après remplacent radiateur cpu
pas de démarrage aprés instal nouveau bloc alim
Problème de démarrage apres montage de l'ordi...
probleme re demarrage apres new carte mére
Problème 10 minutes après le démarrage
Plus de sujets relatifs à problème de démarrage après assemblage d''un nouveau pc
 > Tous les forums > Forum Les mains dans le cambouis