> Tous les forums > Forum Les mains dans le cambouis
 Problème de démarrage après restauration systèmeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
janigrel
  Posté le 01/09/2012 @ 20:56 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai souhaité procéder à une restauration du système (Windows Vista), avec le CD Fujitsu Siemens Recovery fournis par le constructeur, comme décrit dans la documentation.

Tout s'est passé normalement, sauf qu'à la fin, juste après le message de "patienter pendant le 1er démarrage de windows", j'ai l'écran suivant qui s'affiche :

Quel que soit le système VISTA que je choisis (je suppose que j'en ai 3 car j'ai essayé plusieurs fois la restauration), le démarrage tourne en boucle. J'ai un écran bleu qui s'affiche rapidement et qui dit :

Si j'essaie de relancer en mode sans échec, j'obtiens le message suivant :

J'ai l'impression que l'installation de Windows n'est pas complète, d'ailleurs je ne suis pas arrivé à l'écran "Centre d'accueil" comme décrit dans la doc, ni même la possibilité d'insérer le CD des drivers... Quelqu'un peut-il m'aider ?? Ne conviendrait-il pas de tout effacer le DD et de recommencer la procédure?

Je vous remercie d'avance de votre aide.

Publicité
nadellen
 Posté le 02/09/2012 à 00:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

au depart que s'est-il passe pour eprouver le besoin de restaurer a l'origine?

si tu as des partitions n'efface que ""C " ou se trouve le systeme ou plutot tes differents systemes puisqu'il semble que tu aies les 3 memes

sinon supprimes en 2 pour n'en laisser qu'une

attention avant de faire quoique que soit

si le cd est de la meme version que celle actuelle, peut etre envisager de reparer plutot que nouvelle installation

janigrel
 Posté le 02/09/2012 à 03:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour la Bretagne,

En fait au départ, j'ai eu un problème de BIOS corrompu. Je l'ai réparé avec l'aide de la communauté des astuciens...

Après le flashage réussi de mon BIOS, j'ai eu le message sur fond bleu présenté dans mon message.

C'est ainsi que nous (les astuciens et moi) en sommes arrivés à la restauration du système.

Tu peux prendre connaissance de l'origine de mon problème ici.

Comment puis-je effacer ce qu'il y a sur C pour tenter une nouvelle restauration? Si cette dernière ne fonctionne pas avec le CD RECOVERY du constructeur, n'ais je pas intérêt de prendre la mise à jour de WINDOWS VISTA SP1 ici.

Cordialement.

janigrel
 Posté le 05/09/2012 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Problème résolu (formatage DD + restauration windows vista avec cd contructeur).

Merci.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme démarrage après installation
problème démarrage XP après changement carte mère
Problème de restauration système
AIDEZ MOI probleme restauration système
Gros problème après restauration
Probléme restauration systéme
probleme clavier apres restauration
Problème démarrage après remplacent radiateur cpu
Problème de démarrage apres montage de l'ordi...
probleme re demarrage apres new carte mére
Plus de sujets relatifs à Problème de démarrage après restauration système
 > Tous les forums > Forum Les mains dans le cambouis