> Tous les forums > Forum Windows XP
 problème de démarrage de windows
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lintegre12
  Posté le 03/07/2013 @ 22:37 
Aller en bas de la page 
Nouvel astucien

bonjour j'ai un problème avec mon pc de marque gateway
le problème est que quand je le met sous tension
il démarre, et le bios s'affiche mais au moment ou il doit passer a Windows
il ce plante et bip en continu retenti il me faut éteindre le pc pour arrêté
le bip.
NB: quand il ce plante avec le bip voici le message qui s'affiche:
erreur de parité pci sur bus/périphérique/fonction0000h
erreur de parité pci sur bus/périphérique/fonction0068h
erreur de parité pci sur bus/périphérique/fonction0070h
pour les conseil sur les forum a propos des ram j'ai 3 barrette de 128 m
et je l'ai tous déplacer pas de résultat je les ais mis une par une
et toujours pas de resultat.et cote alimentation j'ai vérifier le ventilateur
il est normal.et je tout démonté nettoyer et remonte comme conseiller toujours
pas de résultat. donc aidez moi a résoudre mon problème svp
et merci a tous

Publicité
boubou38
 Posté le 04/07/2013 à 07:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

des gateway en y a pas mal (pas jeune tout ça)donne les ref de cette machine

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème de démarrage de mon PC Windows XP
Probleme Démarrage Windows xp
Probleme démarrage Windows XP.
Problème au démarrage Notebook Windows XP
problème de démarrage de Windows XP
probleme démarrage avec cd windows xp graveur DVD
probleme au demarrage de windows xp
PROBLEME DE DEMARRAGE WINDOWS XP,BESOIN DE VOUS!!!
Problème de Démarrage Windows XP sur Netbook
problème démarrage windows XP
Plus de sujets relatifs à problème de démarrage de windows
 > Tous les forums > Forum Windows XP