> Tous les forums > Forum Windows 7
 Problème de démarrage Lenovo T420
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
The-faste
  Posté le 18/10/2017 @ 15:00 
Aller en bas de la page 
Nouvel astucien

Bonjour tous le monde,

J'ai un laptop Lenovo T420, je l'ai allumé ce matin et je me suis surpris car au démarrage le logo Lenovo s'affiche normal mais il n'entre pas à Windows 7 il redémarre sans arrêt, le logo Windows 7 ne s'affiche pas.

J'ai enlevé la batterie et la RAM ......... problème non résolu

Où est le problème svp!!!!!!

Merci

Publicité
Hyportatif
 Posté le 18/10/2017 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Essaye ça, enlève la batterie, débranche la prise secteur, ensuite appuie sur le bouton marche/arrêt pendant 40 seconde sans lâcher. Puis ensuite tu remets la batterie, et tu le rebranche sur secteur, et tu redémarre le PC pour voir

The-faste
 Posté le 18/10/2017 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci mimi32140, j'ai essayé mais sans résultat

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème au démarrage W7
Probleme De DEmarrage des CD D installation
Petit problème explorer au démarrage
problème au démarrage
Probleme dans page de démarrage .
Problème démarrage W7
probleme démarrage pc (URGENT)
Problème au démarrage W7 PRO : statut 0xc000000e !
problème au démarrage
Problème Netbook Lenovo
Plus de sujets relatifs à Problème de démarrage Lenovo T420
 > Tous les forums > Forum Windows 7