> Tous les forums > Forum Windows 7
 Problème de démarrage windows 7Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Far
  Posté le 03/05/2018 @ 14:43 
Aller en bas de la page 
Petit astucien

Bonjour, lors de l’installation d’un disque SSD Crucial BX300 sur une nouvelle CM GIGAGYTE 970A-DS3P, j’ai eu d’abord des problèmes d’installation de windows 7( windows ne peut être installé sur ce disque, le disque sélectionné possède une table de partition MBR. Sur les systèmes EFI, windows peut uniquement être installé sur les disques GPT.), j’ai réussi à l’installer en utilisant Shift+F10 diskpart… Une fois installé impossible de redémarrer il arrive au sigle windows s’arrête et redémarre en boucle. J’ai été dans le BIOS : dans storage boot j’ai essayé à tour de rôle disabled, UEFI only, legacy only, legacy first, UEFI first puis dans boot mode selection : UEFI and legacy, legacy only, et enfin UEFI only sans aucun résultat. Si vous pouviez m’aider ça me rendrait service

A +



Modifié par Far le 03/05/2018 14:44
Publicité
gwenagan
 Posté le 09/05/2018 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Ton SSD est le seul disque que tu as dans ton PC ?

Far
 Posté le 09/05/2018 à 22:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, merci pour ta réponse gwenagan c'est le seul, entre temps j'ai pu régler mon problème comme la carte mère a un double BIOS. Dans le BIOS j'ai mis sur Legacy only et j'ai démarré sur le DVD windows 7 à un moment il m'a affiché 3 partitions et m'a dit qu'il ne pouvait pas installer windows 7 sur la partition était en Gptet il fallait une en NTFS j'ai supprimé les 3 partitions et windows 7 s'est installé. Maintenant ça fonctionne très bien.

A bientôt

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
'Petit' problème au démarrage de W7
Problème de démarrage Lenovo T420
problème au démarrage W7
Probleme De DEmarrage des CD D installation
Petit problème explorer au démarrage
problème au démarrage
Probleme dans page de démarrage .
Problème démarrage W7
probleme démarrage pc (URGENT)
Problème au démarrage W7 PRO : statut 0xc000000e !
Plus de sujets relatifs à Problème de démarrage windows 7
 > Tous les forums > Forum Windows 7