> Tous les forums > Forum Linux
 Problème de lecture vidéo
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Samou52
  Posté le 21/01/2004 @ 20:35 
Aller en bas de la page 
Petit astucien
J'ai des vidéos *.avi mais je n'arrive pas à les lancer ca me met : Nautilus n'a aucun visionneur installé capable d'afficher << /home/samuel/CAPTURE 1.avi>> Que dois-je faire? Merci d'avance pour vos réponse @+
Publicité
Logicien
 Posté le 21/01/2004 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Nautilus est un gestionnaire de fichiers et associe, comme plusieurs autres gestionnaire de fichiers, Xfm, Konqueror, Gentoo, Mc et l'explorateur Windows, un programme à une extension donnée. Si tu n'as pas de programme capable de lire l'extension avi, alors tu as ce message. Il faut installer mplayer, gmplayer, xine ou tout autre lecteur vidéo capable de prendre en charge l'extension avi et plusieurs autres.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme lecture video avec FF3.6
Mplayer : problème de lecture des streamingg *.asx
recordMyDesktop problème video
Problème video devient bleu avec webcam
Problème lecture du php
problème Lecture DVD sous Debian Lenny testing
Problème pour lire son et vidéo
Pas de lecture video
Problème Ubuntu et carte vidéo intégrée à la CM
probleme de lecture
Plus de sujets relatifs à Problème de lecture vidéo
 > Tous les forums > Forum Linux