× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 problème de messagerie outlook express 6Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lechazotin42
  Posté le 10/01/2009 @ 11:24 
Aller en bas de la page 
Nouvel astucien

Bonjour à tous jais un problème de messagerie (Outlook express 6 ) Microsoft Windows XP Professionnel Pack 3 Internet explorer 7

Mon adresse principal marche. bien le problème concerne ma 2eme identité. je peux envoyer mai je ne peux plus recevoir de message .

J’ai tout bien mis pop.aliceadsl.fr smtp.aliceadsl.fr etc. exemple j’ai Cree une adresse @live.fr je reçois bien le message de ma 2eme identité mai quand je l’envoie a partir @live.fr ça ne marche pas. je précise que suis quasi débutant j’aimerai trouver de l’aide sans que ce soit trop techniquement compliquer merci pour votre compréhension .

Autre exemple vue que personne ne répond à mon SOS .a partir de Outlook express 6 je m’envoie un message avec ma 2eme identité sur un compte de messagerie @live.fr ou aliceadsl.fr. je le reçois mais dans le contraire ça ne passe pas. le problème ?? vient peut être de smpt qui et bloque par mon fai ou bien faut il que je désinstalle Outlook pour retrouvée une bonne configurations

Dans l’attente et l’espoir d’une réponse favorable je vous souhaite que 2009 vous apporte que du neuf .

Lechazotin42

Publicité
vialon
 Posté le 10/01/2009 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour lechazotin ,

essaie avec un autre smtp , par exemple smtp.orange.fr

a++

tiobilout
 Posté le 10/01/2009 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
vialon a écrit :

bonjour lechazotin ,

essaie avec un autre smtp , par exemple smtp.orange.fr

a++

Euh, ben non, il est chez Alice.

tiobilout
 Posté le 10/01/2009 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par lechazotin42
Bonjour à tous jais un problème de messagerie (Outlook express 6 ) Microsoft Windows XP Professionnel Pack 3 Internet explorer 7 Mon adresse principal marche. bien le problème concerne ma 2eme identité. je peux envoyer mai je ne peux plus recevoir de message .J’ai tout bien mis pop.aliceadsl.fr smtp.aliceadsl.fr etc. exemple j’ai Cree une adresse @live.fr je reçois bien le message de ma 2eme identité mai quand je l’envoie a partir @live.fr ça ne marche pas. je précise que suis quasi débutant j’aimerai trouver de l’aide sans que ce soit trop techniquement compliquer merci pour votre compréhension .Autre exemple vue que personne ne répond à mon SOS .a partir de Outlook express 6 je m’envoie un message avec ma 2eme identité sur un compte de messagerie @live.fr ou aliceadsl.fr. je le reçois mais dans le contraire ça ne passe pas. le problème ?? vient peut être de smpt qui et bloque par mon fai ou bien faut il que je désinstalle Outlook pour retrouvée une bonne configurations Dans l’attente et l’espoir d’une réponse favorable je vous souhaite que 2009 vous apporte que du neuf .

Lechazotin42

Tu pourrais être plus clair et précis ?

Le ou les comptes à problème, qu'as-tu mis comme paramètres exactement ?

Si tu ne peux envoyer , c'est un problème de smtp

Si tu ne peux recevoir c'est surement un problème de pop3.

vialon
 Posté le 10/01/2009 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

, à vérifier

  • Serveur POP : pop.alice.fr, pop.aliceadsl.fr
  • Serveur SMTP : smtp.alice.fr , smtp.aliceadsl.fr
  • Serveur IMAP : imap.aliceadsl.fr

@+

tiobilout
 Posté le 10/01/2009 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pourquoi tu barres des bons paramètres pour proposer des mauvais ?

Attendons les éléments précis du demandeur.

Son problème étant, de toute façon, en reception ce n'est pas un souci de smtp.

vialon
 Posté le 10/01/2009 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tiobilout a écrit :

Pourquoi tu barres des bons paramètres pour proposer des mauvais ?

Attendons les éléments précis du demandeur.

Son problème étant, de toute façon, en reception ce n'est pas un souci de smtp.

re tiolibout ,

les bons paramètres comme tu dis sont accompagnés d'une question ,sachant que les soit disant "bons paramètres" ne fonctionnent pas chez lechazotin et qu'il ne lui est pas interdit d'essayer d'autres paramètres , sauf si c'est son FAI qui "déconne" ,mais là il aurait un message d'erreur

a++ et bonne journée

lechazotin42
 Posté le 10/01/2009 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour et merci à tiobilout et vialon de m’avoir répondu

J’ai bel et bien un problème de réception je viens de faire un essais sur 2 adresse différente les 2 post sont bien arrivée

Mai quand je m’envoie un message sur Outlook je ne les reçois pas et je m’appercois qu’il ce redirige sur Alice

Sur Outlook la case élément envoyer et bien coche et je n’ai aucune alerte ou erreur

Ps comme paramètre pop.aliceadsl.fr , port 110 j’ai coche les case ensuite j’ai décochée les case bref quif quif dans les 2 sens

Smtp.aliceadsl.fr , port 25

@++lechazotin42

tiobilout
 Posté le 10/01/2009 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
vialon a écrit :

re tiolibout ,

les bons paramètres comme tu dis sont accompagnés d'une question ,sachant que les soit disant "bons paramètres" ne fonctionnent pas chez lechazotin et qu'il ne lui est pas interdit d'essayer d'autres paramètres , sauf si c'est son FAI qui "déconne" ,mais là il aurait un message d'erreur

a++ et bonne journée

Oui sauf que j'ai des comptes Alice et que aliceadsl est le bon paramètre ça c'est sùr.

Publicité
tiobilout
 Posté le 10/01/2009 à 15:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
lechazotin42 a écrit :

Bonjour et merci à tiobilout et vialon de m’avoir répondu

J’ai bel et bien un problème de réception je viens de faire un essais sur 2 adresse différente les 2 post sont bien arrivée

Si ils sont bien arrivés, tu n'as pas de problème de réception ?????

Mai quand je m’envoie un message sur Outlook je ne les reçois pas et je m’appercois qu’il ce redirige sur Alice

Ca veut dire quoi ça ? Les mails partent forcément chez ton FAI c'est normal

Sur Outlook la case élément envoyer et bien coche et je n’ai aucune alerte ou erreur ?????????????????????,la case élément envoyé ??

Ps comme paramètre pop.aliceadsl.fr , port 110 j’ai coche les case ensuite j’ai décochée les case bref quif quif dans les 2 sens

Smtp.aliceadsl.fr , port 25

Oui mais pour quel adresse de messsagerie ? On parle bien d'un compte Alice ?

@++lechazotin42

Désolé mais perso, je ne comprends rien à ce que tu dis.

lechazotin42
 Posté le 10/01/2009 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjours

Pour faire simple je suis abonnée cher Alice j’ai donc une adresse Alice principal + une 2eme adresse toujours cher Alice

Je ne me serre pas de Alice mais de Outlook donc cher Outlook express 6 l’identité principal fonctionne bien mai ces la 2eme identité qui marche que dans un seul sens

Je peux envoyer mai je ne peux pas recevoir de message

Slts @++++++++++++++++++++++++++++++++++

vialon
 Posté le 10/01/2009 à 17:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

lechazotin42 a écrit :

Bonjours

Pour faire simple je suis abonnée cher Alice j’ai donc une adresse Alice principal + une 2eme adresse toujours cher Alice

Je ne me serre pas de Alice mais de Outlook donc cher Outlook express 6 l’identité principal fonctionne bien mai ces la 2eme identité qui marche que dans un seul sens

Je peux envoyer mai je ne peux pas recevoir de message

Slts @++++++++++++++++++++++++++++++++++

re lechatzotin ,

sur ta 2ème adresse as-tu bien rentré tes identifiants de messagerie attention au Mm

a++

tiobilout
 Posté le 10/01/2009 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
lechazotin42 a écrit :

Bonjours

Pour faire simple je suis abonnée cher Alice j’ai donc une adresse Alice principal + une 2eme adresse toujours cher Alice

Je ne me serre pas de Alice mais de Outlook donc cher Outlook express 6 l’identité principal fonctionne bien mai ces la 2eme identité qui marche que dans un seul sens

Je peux envoyer mai je ne peux pas recevoir de message

Slts @++++++++++++++++++++++++++++++++++

Si tu ne peux pas recevoir, tu dois avoir un message d'erreur ou alors dans les propriétés du compte concerné sous OE la case "Inclure ce compte lors de la reception et de la synchro" n'est pas cochée.

lechazotin42
 Posté le 11/01/2009 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Un grand merci à tiobilout et a vialon de m’avoir permis de résoudre mon problème de messagerie

Tout marche bien à l’avenir je ferais attentions entre les majuscules et les minuscules et aussi à bien synchroniser les comptes

Merci encore et au plaisir

Ps je suis actuellement envahies de pub intempestives je suis preneur de bon conseil

@++++++++++++++++++++++++++++++++++++++++++++++++++++++

vialon
 Posté le 11/01/2009 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

lechazotin ,

ouvre un post sur le forum Sécurité , à défault commencer par lire CECI et CELA

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
96,90 €Sonde de calibration Datacolor SpyderX Pro à 96,90 €
Valable jusqu'au 26 Novembre

Amazon fait une promotion sur la sonde de calibration Datacolor SpyderX Pro qui passe à 96,90 € alors qu'on la trouve ailleurs à partir de 179 €. La livraison est gratuite. Cette solution avancée d'étalonnage vous permettra de régler parfaitement les couleurs de votre écran afin d'avoir un rendu le plus fidèle possible.


> Voir l'offre
26,99 €SSD Crucial BX500 240 Go à 26,99 €
Valable jusqu'au 28 Novembre

Amazon propose actuellement le SSD Crucial BX500 240 Go à 26,99 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. La livraison est gratuite.


> Voir l'offre
39,99 €Tour multiprise parasurtenseur Aukey (6 USB + 12 secteurs) à 39,99 €
Valable jusqu'au 27 Novembre

Amazon fait une promotion sur la tour multiprise parasurtenseur Aukey (6 USB + 12 secteurs) qui passe à 39,99 € livrée gratuitement. Cette multiprise en forme de tour pourra prendre place sur un bureau ou un plan de travail et vous fournir 12 prises de courant et 6 ports USB (2.4 A) pour recharger vos appareils. Câble de 2 mètres fourni. Des protections intégrées protègent vos appareils contre les courants excessifs, la surchauffe et la surcharge. Protection contre la foudre, protection contre les surtensions.


> Voir l'offre

Sujets relatifs
probleme avec ma messagerie outlook express
[outlook express] problème messagerie
probleme outlook messagerie
messagerie outlook express sur un autre pc
probleme avec outlook express
messagerie outlook express .... SPAMS
Problème avec outlook express
Problème réception mails avec Outlook Express
messagerie outlook express
problème avec Outlook Express envoi messages
Plus de sujets relatifs à problème de messagerie outlook express 6
 > Tous les forums > Forum Internet et Réseaux