> Tous les forums > Forum Linux
 Probleme de mise a jour MDK 10.0
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
starsims 02
  Posté le 03/04/2004 @ 12:11 
Aller en bas de la page 
Petit astucien
Salut a tous, Voila quand je dl les mise a jour mais pendant l installation il me dit que les packtage sont erroner pourquoi. Si y ne reponse a ca. je suis sous la MDK 10.0 Merci
Publicité
eriek
 Posté le 03/04/2004 à 15:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut! 2 solutions, où les packages téléchargés sont antérieurs à ceux déjà installés où bien ils n'ont pas de signatures valides. PS: il y a déjà des MAJ sur Mdk10? Ils ne perdent pas de temps!!!
starsims 02
 Posté le 04/04/2004 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
C' est bon au bou de la X eme fois j ai reussi a mettre a jour MDK 10.0 il y avais 1138 MO
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
69,99 €SSD Crucial P5 Plus 500 Go (3D NAND, NVMe, PCIe 4.0, M.2, 6600 Mo/s) à 69,99 €
94 € -26%

Amazon fait une promotion sur le SSD Crucial P5 Plus 500 Go (3D NAND, NVMe, PCIe 4.0, M.2) qui passe à 69,99 € livré gratuitement. On le trouve ailleurs à partir de 94 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 6600/ 3 000 Mo/s. Il est garanti 5 ans.

Cette version Plus est compatible PCIe 4.0. Vous pouvez donc aussi l'utiliser avec la console de jeux PS5.


Voir l'offre
229 €Casque Audio Sans-fil Bose QuietComfort 45 à 229 €
269,99 € -15%

Boulanger fait une promotion sur l'excellent casque Audio Sans-fil Bose QuietComfort 45 qu'il propose à 229 € une fois ajouté au panier. On le trouve ailleurs autour de 349 €.

Le QuietComfort 45 de Bose est un casque arceau circum aural sans fil au design léger et confortable offrant un son riche, clair et puissant avec la technologie Bluetooth/NFC. Grâce à sa technologie de réduction de bruit active, profitez pleinement de votre musique avec un silence inégalé pour entendre les moindres vibrations et pour des appels clairs et nets. Ce casque est livré avec un étui de transport, un adaptateur pour avion, un câble audio de secours et d'un câble de charge USB C. Le casque Il offre une autonomie supérieure à celle de son prédécesseur : 24 heures d’écoute par cycle de charge. 


Voir l'offre
141,05 €LEGO 10302 Icons Optimus Prime à 141,05 € livré
169,99 € -17%

Amazon Allemagne fait une promotion sur le set LEGO 10302 Icons Optimus Prime qui passe à 134,11 €. Comptez 6,94 € pour la livraison en France soit un total de 141,05 € livré. On le trouve habituellement à 169,99 €.


Voir l'offre
2,18 €Câble RJ45 Cat5e PremiumCord 5 m, Gigabit/LAN à 2,18 €
9,99 € -78%

Amazon fait une belle promotion sur le câble RJ45 Cat5e PremiumCord d'une longueur de 5 mètres, Gigabit/LAN à 2,18 € seulement. Câble compatible Gigabit (1000 Mbit/s) et jusqu'à Multi-G (2.5 et 5 Gbit/s). D'autres longueurs de câbles sont également en promotion : 1 mètre à 0,83 €, 3 mètres à 1,62 € et 10 mètres à 4,05 €.


Voir l'offre

Sujets relatifs
Problème suite à mise à jour Ubuntu!
Probleme lors de la mise a jour de kubuntu
Mise à jour de ma Debian Wheezy vers Jessie
Archlinux : mise à jour foireuse - merci chroot !
Carte wifi plus reconnue après mise à jour Debian Testing
Besoin de conseils pour mise à jour Debian Testing
Debian Wheezy HS après mise à jour
demande de resignements (vesion et mise a jour)
problème frappe clavier après mises à jour
Prévenir la mise-à-jour d'un paquet sous Debian et dérivées
Plus de sujets relatifs à Probleme de mise a jour MDK 10.0
 > Tous les forums > Forum Linux