> Tous les forums > Forum Internet et Réseaux
 problème de navigation web
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tom1992
  Posté le 16/08/2010 @ 20:34 
Aller en bas de la page 

Bonsoir à vous, J'ai depuis quelques jours un méchant souci avec ma navigation internet. En effet, je ne peux tout simplement pas surfer sur le web. Je ne suis qu'amateur en informatique, mais je vais tenter d'être aussi explicite que possible. Le problème: La navigation via Internet Explorer 7.0 est impossible. Je suis pourtant bien connecté à mon réseau (Réseau wifi "Wifirst" haut débit: pour étudiants en résidences). La connexion est même excellente, mais il m'est impossible d'aller plus loin que Google et je ne peux même pas effectuer de mises à jours... J'ai alors restauré mon pc à sa configuration d'usine, croyant que cela marcherait. Résultat, j'ai toujours ce même problème. Je pense que ça ne doit pas provenir de ma carte wifi (Intel wifi Link 5100 AGN), car je peux me connecter à différents réseaux. Je suis littéralement perdu, je ne vois pas d'ou le souci peut provenir, c'est apparu du jour au lendemain [Et pas au meilleur moment...]. Je m'en remet à vous Docteur ! Qu'ai-je? ^^
Publicité
tom1992
 Posté le 17/08/2010 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

hello mitou, merci pour ton aide ^^. IE affiche sans arrêt la page d'accueil suivante: "http://runonce.msn.com/runonce3.aspx" sans pouvoir y accéder. Je peux lire en bas à gauche (barre de chargement) : "attente de res://ieframe.dll/dnserror.htm". Puis en page par défaut, c'est la page d'accueil acer (marque de mon pc). J'espère que ça peut t'éclairer... Et je ne peux pas faire la mise à jour IE 8.0, la connexion est insuffisante.
tiobilout
 Posté le 17/08/2010 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Que donnent les commandes suivantes en terme da paquets envyés, perdus, reçus ?

Tu appuies et tu maintiens la touche Windows et tu appuies sur la touche R, tu relaches tout

Dans la boite de dialogue qui s'est ouverte tu tapes cmd puis clic sur OK

Dans cette nouvelle fenetre qui s'ouvre

tu tapes ping pcastuces.com puis appui sur la touche enter

Ensuite

tu tapes ping 213.246.36.244 puis appui sur la touche enter

tom1992
 Posté le 17/08/2010 à 15:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

1ère manip': Perte de 0% avec une moyenne de 63ms 2ème manip': Perte de 25% avec la même moyenne
tom1992
 Posté le 17/08/2010 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Désolé, mais je ne peux pas faire de screenshot car je suis sur ce forum via mon téléphone portable. Preuve que je ne peux clairement pas naviguer sur le Net... Je recopie plus clairement ce que je trouve: 1ère manip' (pcastuces.com)= Statistiques Ping pour 213.246.36.244: Paquets: envoyés=4 reçus=4 perdus=0 Durée approximative des boucles en MS: Min= 63ms Max= 66ms Moy= 64 ms 2ème manip' (213.246.36.244)= Paquets: envoyés=4 reçus=4 perdus=0 Durée [...] Min=63ms Max=64ms Moy=63ms

Modifié par tom1992 le 17/08/2010 17:12
tom1992
 Posté le 17/08/2010 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ajouterai que les résultats sont variables, j'ai parfois des pertes de paquets, et d'autres fois aucune. Je viens de le refaire et j'ai une perte de 50% sur la 2ème manipulation. J'ai vraiment besoin d'aide... J'ai besoin d'Internet pour travailler.
tom1992
 Posté le 17/08/2010 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

ça fait 30 min que j'essaie de me connecter sur le sujet du forum. J'ai réussi à atteindre le forum, mais je ne peux pas accéder à notre sujet, c'est bizarre, ça viendrait de quoi à ton avis? (là je communique par mon accès internet téléphone mobile ^^)
tiobilout
 Posté le 17/08/2010 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaie de changer les DNS dans la config de ton PC

Mets les opendns :

Primaire : 208.67.222.222

Secondaire : 208.67.220.220

tom1992
 Posté le 17/08/2010 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

C'est dans les propriétés de la connexion sans fil que je règle ça?

Si c'est c'est bien ça, je viens de le faire, et c'est toujours le même problème

Publicité
tom1992
 Posté le 17/08/2010 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Hello,
Je viens enfin de réussir à me connecter au sujet avec mon pc, et non plus mon téléphone portable.
Voilà donc le screenshot des données paquets:

Je vous en met un deuxième, les données ne sont pas les mêmes:

Remarque: J'ai même dû les convertir en format .GIF pour pouvoir les insérer dans le message (Belle connexion non? ^^).

Je ne vois vraiment pas d'où peut venir le problème, ma connexion est OK mais ma navigation est quasiment nulle. J'ai désactivé le par-feu windows, j'ai désinstallé mon antivirus, et j'ai ajouté ce forum dans les sites de confiance d'Internet Explorer pour pouvoir y accéder.

I need help ...

tiobilout
 Posté le 18/08/2010 à 07:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne vois pas quoi faire de plus, peut-être demander le transfert sur le forum Sécurité dans l'hypothèse d'un virus .. ( clic sur le triangle jaune )

tom1992
 Posté le 18/08/2010 à 09:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Hello,

Je pense que je vais effectivement transférer ce sujet pour savoir s'il s'agit d'un virus (Bien que j'ai fait une restauration à la configuration d'origine). Mais avant ça, j'ai remarqué quelque chose qui pourrait peut être vous éclairer sur la cause de mon problème.

En effet, je dispose d'un accès à Internet par le biais de Wifirst. C'est un réseau Wifi où, lorsque je m'y connecte, le navigateur se lance sur leur page d'accueil et je dois rentrer mon Login. Seulement, I.E ne veut pas me lancer sur cette page d'accueil et je suis dans l'incapacité d'entrer mon Login..., ce qui est vraiment bizarre car, comment pourrais-je venir sur ce forum du coup? Je pense que mon problème vient de là...

J'ai fait le test en me connectant sur un réseau "hotspot neuf", qui utilise le même procédé, c'est à dire une page d'accueil avec un login. C'est le même résultat, à savoir que mon navigateur n'affiche pas la page de démarrage.

tiobilout
 Posté le 18/08/2010 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Réinitialise IE

Outils === options Internet === Avancé === Réinitialiser

tom1992
 Posté le 18/08/2010 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je viens d'appeler la Hotline, c'était un problème d'administration.

J'aurai dû le faire dès le début ..., dans tous les cas merci à vous !

Le forum de Pcastuces est dynamique et l'aide est réactive.

Bonne continuation à tous.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC Deponia: The Complete Journey gratuit
Valable jusqu'au 24 Avril

Epic Game Store offre actuellement le jeu PC The First Tree. Deponia est un jeu d'aventure de type point & click disponible sur PC. Aidez Rufus à quitter la planète poubelle de Deponia afin d'atteindre Elyseum, une planète de rêve. En chemin, celui-ci rencontre la jolie Goal, et compte bien s'en servir pour parvenir à ses fins.


> Voir l'offre
7,99 €Clé USB 3.0 Sandisk Ultra 32 Go à 7,99 € (dans le panier)
Valable jusqu'au 20 Avril

Boulanger propose la clé USB Sandisk Ultra d'une capacité de 32 Go à 7,99 € (la réduction s'affiche dans le panier). Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 80 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
21,16 €Clé USB Sandisk Ultra 128 Go à double connectique USB 3.1 Type A et C à 21,16 €
Valable jusqu'au 20 Avril

Amazon fait une promotion sur la clé USB Sandisk Ultra 128 Go à double connectique USB 3.1 Type A et C qui passe à 21,16 €. Cette clé USB  dispose d'un connecteur réversible USB Type C et d'un connecteur classique de type A. Grâce à elle, transférez en toute simplicité et rapidement (jusqu'à 150 Mo/s) vos fichiers entre vos smartphones, tablettes et ordinateurs. On la trouve ailleurs à plus de 40 €.


> Voir l'offre

Sujets relatifs
Problème navigation
problème de navigation avec ie7
probleme de navigation
Problème Navigation Club Internet HELP !!
probleme navigation souris absente dans opera 9.5
Problème navigation : fermeture des pages internet
Problème de navigation sur internet et d'affichage
probléme de navigation free
Probleme avec Modem-Routeur, mais pas avec Modem +Routeur
problème d'accès sites non sécurisé
Plus de sujets relatifs à problème de navigation web
 > Tous les forums > Forum Internet et Réseaux