> Tous les forums > Forum Windows 10
 Problème de sauvegarde W10
Ajouter un message à la discussion
Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]
Super_GEGE
 Posté le 15/11/2019 à 12:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Sans une nouvelle installation, ton PC ne retrouvera jamais sa vitesse d'origine.

Tu devrais faire ensuite une image avec AOMEI.

Je te conseille également de brancher et débrancher plusieurs fois ton câble sata aux deux extrémités pour supprimer le risque de faux contacts.

Tu peux en profiter pour faire la même chose sur la totalité de ton ordi, cartes additionnelles incluses sans oublier ton écran et un dépoussiérage.

Ça ne peut faire que du bien.

Ensuite, tu devrais faire une copie du résultat de crystaldiskinfo et voir si tu ne peux pas obtenir un retour car ton disque neuf me semble peu fiable.



Modifié par Super_GEGE le 15/11/2019 12:38
Daneel Olivaw
 Posté le 15/11/2019 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Est-ce que tu as ces problèmes uniquement quand tu allumes après un arrêt, pas un redémarrage ? Et est-ce que ces problèmes persistent après un redémarrage, pas un Arrêt / Allumage.

Où se trouve le tableau "system properties" ?

Panneau de configuration ---> Système ---> Onglet Restauration.

mibemol
 Posté le 15/11/2019 à 21:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir à vous deux et merci, Super_Gege de venir à la rescousse pour m'aider à sortir de cette embrouille.

Daneel, le problème de boot intervient parfois à l'allumage après un arrêt mais surtout lorsque j'effectue un redémarrage.

Super_Gege, je réponds ci-dessous à tes questions.

Sans une nouvelle installation, ton PC ne retrouvera jamais sa vitesse d'origine.

Comme tu as pu le lire, je viens d'installer un W10 tout neuf dans ce disque neuf. Réinstaller ne me poserait pas de problème vu que pour l'instant, il n'y a que les programmes essentiels dessus. Par contre, réinstaller une fois de plus la suite Microsoft, même avec mon DVD, serait problématique car il n'est pas sûr que Mst me le laisse réinstaller. Voir les échanges de ces dernières semaines :

https://forum.pcastuces.com/iimporter_les_contacts_pst_de_outlook_2016_dans_un_nouveau_disque_dur-f23s40389.htm

Je te conseille également de brancher et débrancher plusieurs fois ton câble sata aux deux extrémités pour supprimer le risque de faux contacts.

Là, je vais suivre ton conseil. Mais le dépoussiérage avait été fait lors de l'installation du nouveau DD.

Ensuite, tu devrais faire une copie du résultat de crystaldiskinfo et voir si tu ne peux pas obtenir un retour car ton disque neuf me semble peu fiable.

Peut-être as-tu vu les résultats du récent examen au début de cet échange mais je vais recommencer pour voir s'il y a du changement. Après quoi je retournerai chez le fournisseur qui, heureusement, est en local.

Lorsqu'il n'y a pas de bug particulier, la vitesse de ce PC me semble aussi satisfaisante (et même bien plus qu'auparavant, compte tenu du minimum de programmes qui s'y trouvent.

Là, la suite Microsoft vient de planter, c'est la deuxième fois aujourd'hui.

A plus pour la suite

mibemol
 Posté le 15/11/2019 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Voici la nouvelle image Crystaldisk (je ne comprends pas pourquoi elle se colle horizontalement alors qu'elle est verticale sur mon écran... Mille excuse pour vos vertèbres

Daneel Olivaw
 Posté le 16/11/2019 à 06:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Aucun problème avec le disque.

Peux-tu faire un test :

Ouvre une invite de commande en mode Administrateur et tape la commande :

net stop wuauserv

Cela va arrêter le service Windows Update.

Essaye de redémarrer. Est-ce que ça bloque toujours ?

Au besoin, si tu vois que ça marché la première fois, refait le test plusieurs fois. À chaque fois il faut arrêter le service Windows Update.

Une autre solution : Désactiver le Démarrage Rapide.



Modifié par Daneel Olivaw le 16/11/2019 06:51
mibemol
 Posté le 16/11/2019 à 21:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir Daneel et Super_Gege. Mille excuses pour ne pas avoir pu vous répondre plus tôt.

Heureuse que mon DD ne soit pas en cause

Daneel, je viens de faire l'expérience que tu préconises.

Une première fois, voici ce que j'ai obtenu (désolée pour la qualité des photos. Il a fallu photographier avec la tablette et ensuite photographier la tablette avec le smartphone pour arriver à ce résultat en passant par Wifi file transfer.

Désolée, je n'arrive pas à la faire pivoter. Elle se retourne à l'importation...

J'ai rebooté sans problème particulier et j'ai recommencé la manip et j'ai eu ceci :

et ensuite ceci :

Daneel Olivaw
 Posté le 16/11/2019 à 23:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il rive que ce soit le service Windows Update qui bloque parfois le redémarrage.

Tu peux faire un test en désactivant les mises à jours dans Windows Update.

Essaye de suspendre les mises à jour et vois si ça résoud ton problème.

Si tu n'as plus de problèmes de redémarrage, alors il faut voir à réparer le service Windows Update.

Tu peux le réxtiver quand tu veux.

mibemol
 Posté le 17/11/2019 à 08:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Daneel,

Voilà, c'est fait. Je vais observer.

D'autre part, j'observe (depuis quelques jours me semble-t-il mais peut-être n'y avais-je pas prêté attention avant, mais il y a dans ma barre des tâches, une icone représentant un appareil photo. Lorsque je clique sur cette icone, j'ai le message ci-après. Pourrais-tu me dire ce que cela concerne ?

Excellent dimanche !

Publicité
Daneel Olivaw
 Posté le 17/11/2019 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour

D'autre part, j'observe (depuis quelques jours me semble-t-il mais peut-être n'y avais-je pas prêté attention avant, mais il y a dans ma barre des tâches, une icone représentant un appareil photo. Lorsque je clique sur cette icone, j'ai le message ci-après. Pourrais-tu me dire ce que cela concerne ?

Ça doit être l'application Caméra. Regarde dans le Gestionnaire de tâches ---> Onglet Démarrage si elle n'est pas lancée automatiquement.

Sinon, regarde dans Paramètres ---> Confidentialité ---> Applications en arrière-plan et désactive-la.

mibemol
 Posté le 17/11/2019 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

OK. Peut-être y a-t-il d'autres applications qu'il serait bon de désactiver en arrière plan ?

Pierre.Yves
 Posté le 17/11/2019 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir tout le monde,

Aucun problème avec ce paramètre là :

Daneel Olivaw
 Posté le 17/11/2019 à 18:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

mibemol a écrit :

OK. Peut-être y a-t-il d'autres applications qu'il serait bon de désactiver en arrière plan ?

Personnellement, je désactives TOUS les programmes en arrière plan. J'aime savoir qu'est-ce qui tourne et qui envoie quoi à qui.

Quand j'ai besoin d'un programme, je le lance.

mibemol
 Posté le 17/11/2019 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir Pierre-Yves,

Précieux conseil, merci. C'est fait.

Comme ce système est "brut de décoffrage", peut-être y a-t-il des services qui mériteraient aussi d'être désactivés ? Y a-t-il une liste de ce dont on pourrait se passer ?

Pierre.Yves
 Posté le 17/11/2019 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

...

Les services c'est une autre paire de manches...Il y a probablement qq services qui peuvent être

désactivés, mais perso je n'y touche pas car ça peut rebondir sur d'autres paramètres que celui prévu...

En plus je ne sais pas pour quel gain.

Daneel Olivaw
 Posté le 17/11/2019 à 19:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu n'utilises pas la recherche Windows souvent ou si tu n'as pas besoin de chercher dans le texte, tu peux désactiver le service Windows Search. Il prend beaucoup de ressources.

De même tous les services Xbox qui ne servent qu'aux joueurs ayant une Xbox.

mibemol
 Posté le 17/11/2019 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je prends note. Pour la recherche, je pense qu'il vaut mieux la garder. Je désactiverai Xbox.

Merci !

Publicité
Daneel Olivaw
 Posté le 17/11/2019 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En désactivant le Service Windows Search, la recherche fonctionnera toujours. Elle sera simplement plus lente.

mibemol
 Posté le 17/11/2019 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

En fait, je me sers fréquemment de la recherche donc, il vaut peut-être mieux la laisser activée.

Surprenant : Je me plaignais un peu plus haut de ne pas pouvoir redémarrer sans avoir recours à F8. Du coup, à l'instant, alors que j'étais allée faire chauffer la soupe sans avoir demandé quoi que ce soit, il y a eu un redémarrage spontané ... Décidément, il y a des mystères dans cet appareil...

Daneel Olivaw
 Posté le 17/11/2019 à 20:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Regarde dans le journal des évènement. La raison doit y être mentionnée.

mibemol
 Posté le 17/11/2019 à 21:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

???

Daneel Olivaw
 Posté le 17/11/2019 à 21:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Double-clic dessus pour afficher les détails.

Ça indique des fichiers corrompus.



Modifié par Daneel Olivaw le 17/11/2019 21:22
mibemol
 Posté le 19/11/2019 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir Daneel et désolée de ne t'avoir pas répondu plus tôt.

A vrai dire, je suis complètement perdue avec ce journal des événements (observateur des événements en fait).

Je ne retrouve même plus le tableau ci-dessus.

Pour l'instant, rien de spécial à signaler, ça a l'air de fonctionner normalement.

Normal que le journal d'administration comporte des pages entières d'erreurs et d'avertissements ? (impossible en copie d'écran)

Daneel Olivaw
 Posté le 19/11/2019 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ne t'inquiète pas pour les erreurs. Ce ne sont pas des erreurs critiques. Quand on désactive quelque chose ou change un paramètre, Windows signale une erreur.

J'en ai tous les jours (la même erreur que chez toi). J'ai désactivé des applications Metro.

mibemol
 Posté le 19/11/2019 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

OK.

Bon, en fait, les mises à jour de W sont désactivées jusqu'au 21. J'observerai ensuite s'il y a toujours des problèmes au démarrage. Pour l'instant, ça va.

Je reviendrai donc dans quelques jours vous dire si tout va bien.

mibemol
 Posté le 01/12/2019 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Daneel et Super Gege

Suivant votre conseil, j'ai désactivé les mises à jour de W. pendant quelques jours. Elles ont repris maintenant et je ne constate plus, actuellement, de problème de démarrage.

Tout a l'air de bien se passer.

Je vais donc arrêter de suivre le sujet, me réservant d'y revenir si les désordres se reproduisaient.

Un très grand merci à vous deux pour votre aide précieuse.

Bon dimanche !

Publicité
Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème de connexion à W10
problème de sauvegarde avec clés usb qui change de nom quand je l'éjecte
problème avec explorateur de W10
Gros problème avec la mise à jour 1709 de W10
Problème au démarrage de W10
Problème de mise a jour W10 decembre 2017
sauvegarde de w10
W10 Creator :problème de clic droit : ouverture menu contextuel trop longue
W10 : Création d'un disque de sauvegarde inachevée.
problème media info de mes vidéos avec W10
Plus de sujets relatifs à Problème de sauvegarde W10
 > Tous les forums > Forum Windows 10