> Tous les forums > Forum Les mains dans le cambouis
 Probleme de vitesse avec 1 de mes clé USB
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fastball83
  Posté le 21/01/2017 @ 09:49 
Aller en bas de la page 
Petit astucien

salut à tous !

tout d'abord et vu qu'il n'est pas trop tard puisqu'on a jusqu'a la fin du mois pour le faire, je souhaite une bonne année 2017 a tous les membres de ce forum !

Voila mon souci, j'ai plusieurs clé usb et elles fonctionnent toutes tres bien avec une vitesse importante (usb 2 je suppose).

Mais j'en ai une seule qui a une vitesse tres lente (alors que jusqu'a il y a quelques jours elle fonctionnait aussi bien que les autres).

Il s'agit d'une T flash dans laquelle j'incorpore une micro SD de 8GO.

J'ai essayé de la reformater mais rien n'y fait.


Quelqu'un peut il m'aider à resoudre ce probleme.

Pour info mon PC est équipé windows XP.

A Vous lire,

Amicalement,

Publicité
poussebois
 Posté le 21/01/2017 à 09:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

As-tu essayé sur un autre port ? sur un autre PC ?

Si elle fonctionnait bien il y a quelques jours, possible défaillance de la clé ...

@ +

paul74
 Posté le 21/01/2017 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Quelle est la classe de ta carte SD ?

Si c'est une classe 4, normal que ce soit plus lent, essaies avec une classe 8 ou 10.

fastball83
 Posté le 21/01/2017 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai essayé les autres ports c'est pareil.

Ou je vois la classe ?

fastball83
 Posté le 26/01/2017 à 07:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je reviens vers vous avec une info supplémentaire /

%on PC lorsque je branche ma clé USB me dit "cet appareil peut fonctionner plus vite si il est branché a 1 port USB2".

Mais je n'ai rien changé a la config de mon ordi et je n'ai rien changé à la config de ma clé USB non plus.

A vous lire

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec ma carte graphique
Problème avec SSD
Problème avec défilement vertical
Problème de lecture clé USB avec Movie Maker
Problème avec mon imprimante Canon
Problème avec mon clavier de mon ordinateur portable
Problème Windows 10 avec Nvidia GT 710
Problème avec une carte graphique
problème avec mon disque dur
Probleme avec mon disque dur externe
Plus de sujets relatifs à Probleme de vitesse avec 1 de mes clé USB
 > Tous les forums > Forum Les mains dans le cambouis