> Tous les forums > Forum Les mains dans le cambouis
 Problème démarrage Futjitsu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gretraite
  Posté le 23/11/2017 @ 15:28 
Aller en bas de la page 
Nouvel astucien

Bonjour,
J'ai récupéré par un parent 2 ordinateurs de bureau Futjitsu N° YLCS042321 formatés. J'ai installé sans problème Windows 8 Pro sur les 2. Au début démarrage OK. Depuis plusieurs jours rien ne va plus. Les ordinateurs se lancent une fois sur quatre, puis plus du tout. A l'allumage l'ordinateur tourne quelques secondes puis s'éteint définitivement, j’ai interverti les cartes mémoire, rien ne paraît sur l'écran.

J'ai enlevé la pile de la carte mère quelques heures. Au remontage l'ordi a fonctionné 2 ou 3 fois puis plus rien. J'ai placé une pile neuve. Même résultat. Par contre si je retire complètement la pile, il fonctionne normalement. Mystère !
Ce qui est étonnant c'est la même panne sur les 2.
Cordialement.





[Configuration automatique à compléter]
Windows 10
Chrome 52.0.2743.116

Publicité
pcastuces
 Posté le 23/11/2017 à 20:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Les mains dans le cambouis qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
paul74
 Posté le 24/11/2017 à 09:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Le Windows 8 Pro, c'est bien une version officielle ?

euskal-herri
 Posté le 24/11/2017 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Alim ou cm capricieuses faut ouvrir et faire un bon nettoyage intérieur pour commencer

gretraite
 Posté le 27/11/2017 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir à tous les deux.

La version Windows 8 est bien l'officielle. Le nettoyage a été fait.

J'ai oublié de mentionner qu'à chaque démarrage la page du réglage du bios s'ouvre. Je passe outre, seul petit problème l'ordi n'a pas la bonne date ni l'heure.

Bien cordialement.

gretraite
 Posté le 20/12/2017 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Je ne poursuis pas la discussion ,mais je souhaiterais en créer une nouvelle. Comme je n'ai pas su faire je le demande ici.

Merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
 > Tous les forums > Forum Les mains dans le cambouis