> Tous les forums > Forum Windows 7
 probleme démarrage pc (URGENT)Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
jeanluc59100
  Posté le 13/10/2016 @ 17:20 
Aller en bas de la page 
Petit astucien

Bonjour voila j 'ai un gros souci j'ai bouge le pc de mon fils et débrancher sans le faire exprès quand je le redémarre il met se message

BOOTMGR absent je fait ctrl alt supr et toujours bloquer comme hier je lui et fait une image systeme je me suis dis je vais mettre le cd de récuperation et restaurer l'image sauf qu il ne boot pas sur le cd donc je suis allez dans le bios pour changer l'ordre de démarrage mais impossible le gars qui me la vendu aurai mi un mot de passe dans le bios impossible de changer quoi que se soit

pour info j ai acheter le pc sur le bon coin et le gars ne réponds pas à mes appel et message c est un DELL VOSTRO 3550

je vous en prie aider moi mon fils à des documents d école sur se pc d avance merci

Publicité
boubou38
 Posté le 13/10/2016 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

tapote la touche F2 au lancement du pc tu devrais avoir un menue de boot

a+

jeanluc59100
 Posté le 13/10/2016 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci de ta réponse oui j ai trouver en faisant f12 par contre j ai bidouiller dans le bios et a present j ai une demande de mot de passe pour demarrage du pc et ne sais plus comment le retirer à l aide svp

jeanluc59100
 Posté le 13/10/2016 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

le pire c est que j arrive à présent à booter sur mon cd de demarrage mais quand je lui donne la direction de l'image que j ai créer il me dit qu il veut formater cette partition donc pas accés à l image

jeanluc59100
 Posté le 13/10/2016 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bon je pense que plus personne ne suit mon probleme mais je continue quand meme a mettre l'avancement en cas ou .

alors j 'ai réussi a booter sur le cd et installer le systeme d exploitation le souci c est que j ai plus les pilotes et au démarrage il me demande toujours un mot de passe administrateur et ça depuis que j ai foutu mes mains dans le bios ensuite je suis allez sur le site de dell j ai télécharger les p ilotes pour connexion ici

http://www.dell.com/support/home/fr/fr/frbsdt1/product-support/product/vostro-3550/drivers j ai pris les deux dernier et pourtant mon wifi ne fonctionne pas

merci pour votre aide

jeanluc59100
 Posté le 13/10/2016 à 20:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

SVP je veut juste du wifi le reste je me debrouillerai

El Magnifico
 Posté le 13/10/2016 à 20:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Sur ta box tu dois avoir un bouton "Wifi" tu appuies 4 secondes dessus, puis sur le PC clic dans la zone de notification sur l'icone Wifi , clic sur ta box /connecter

jeanluc59100
 Posté le 13/10/2016 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour mon sauveur sur ma box le wifi fonctionne car je suis actuellement en wifi avec mon PC et sur le pc de mon fils je ne trouve pas de bouton pour activer le wifi j ai essayer 4 pilotes et rien



Modifié par jeanluc59100 le 13/10/2016 20:57
El Magnifico
 Posté le 13/10/2016 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

On va l'faire à l'envers , à coté de l'horloge tout en bas à droite tu dois avoir une icône indiquant l'état de connexion , clic dessus vois tu ta box ( c'est qui ton FAI ?)

Publicité
jeanluc59100
 Posté le 13/10/2016 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non en faite j'ai un icône qui est celui quand tu es brancher avec un cable ethernet et il est barré

jeanluc59100
 Posté le 13/10/2016 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je pense que ma carte reseaux ethernet et wifi n est pas installer

jeanluc59100
 Posté le 13/10/2016 à 21:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je suis pourtant allez ici http://www.dell.com/support/home/fr/fr/frbsdt1/product-support/product/vostro-3550/drivers

j ai essayer cela

R292450

R291975

R312222

et ça marche pas

El Magnifico
 Posté le 13/10/2016 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Attends d'autres astuciens,

en attendant regarde dans ton gestionnaire des périphériques si tu as des points d'exclamation du coté carte reseau , verifie que tout est activé

Tu n'as pas un bouton sur le coté ou sur le clavier pour activer le Wifi ?

jeanluc59100
 Posté le 13/10/2016 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

si dans carte reseaux tout est jaune donc aucun pilote installer et je ne sais pas le quelle prendre j en ai essayer plusieurs voir réponse au dessus et rien

jeanluc59100
 Posté le 13/10/2016 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico
 Posté le 13/10/2016 à 21:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

El Magnifico
 Posté le 13/10/2016 à 21:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Que vient faire avast dans tes cartes réseau ? => http://www.commentcamarche.net/forum/affich-26643706-avast-firewall-ndis-filter-miniport

Tu peux aussi dans l'onglet pilote /desinstaller/redemarrer



Modifié par El Magnifico le 13/10/2016 21:55
Publicité
jeanluc59100
 Posté le 13/10/2016 à 22:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

le lien que tu ma donner est le même que je t ai mis et quand je vais dans reseau il y as plusieur pilote j en ai essayer pas mal mais aucun ne vas

et pour avast j ai essayer de l 'installer mais il a besoin d un connexion pour se faire en plus c est un pc que j ai acheter d occasion je n ai aucun document donc ne sais rien sur le model de la carte mere ou autre périphérique



Modifié par jeanluc59100 le 13/10/2016 22:06
jeanluc59100
 Posté le 13/10/2016 à 22:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j ai ça dans reseau

Réseau (2 fichiers)

Intel Centrino Wireless-N 1030/Advanced-N 6230 Bluetooth Adapter Driver Afficher les détails
Nom du fichier: BT_Intel_W74_A02_Setup-50PWW_ZPE.exe
Description: Hard-Drive (46.52 MB)
Version: 2.0.15.30150 ,A02
Ce fichier sera automatiquement installé après le téléchargement. Redémarrage requis

Dell Wireless 1702 WiFi + Bluetooth Driver Afficher les détails

Nom du fichier: R312222.exe
Description: Hard-Drive (139.31 MB)
Version: 9.2.0.412 ,A03

Ce fichier sera automatiquement installé après le télé

j'ai essayer les deux mais marche pas

El Magnifico
 Posté le 13/10/2016 à 22:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Je vais au

Je pense qu'il te faut d'abord désinstaller Avast => https://forum-windows7-windows8.fr/viewtopic.php?f=17&t=3361

jeanluc59100
 Posté le 13/10/2016 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

mais le souci c est que avast est déja désinstaller du pc vue que je n ai pas r éussi a faire l 'installation

ok bonne nuit et merci a toi

El Magnifico
 Posté le 13/10/2016 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Une derniere, as tu la possibilité de faire une restauration à une date anterieure ?

jeanluc59100
 Posté le 13/10/2016 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non j ai pourtant fait une image systeme avant plantage mais il ne veut pas prendre ma partition il me dit que windows doit la formater avant par contre c est bon j ai plus de trace de avast mais toujours probleme de driver dans carte reseaux



Modifié par jeanluc59100 le 13/10/2016 23:18
jeanluc59100
 Posté le 14/10/2016 à 01:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bon ben il est 1 h du matin je vais me coucher alors voila ce que j ai réussi à faire j'ai trouver ceci

Normal 0 21 false false false FR X-NONE X-NONE

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin;}

Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller Type d'adaptateur: ethernet Périphérique Bluetooth (réseau personnel) Type d'adaptateur: ethernet Software Loopback Interface 1 Type d'adaptateur: Loopback

j'ai trouver le pilote et installer ici

http://www.driverscloud.com/fr/services/71010-60/trouver-les-pilotes

et j 'arrive à me connecter mais avec cordon il me manque toujours des pilotes et toujours pas de wifi

bonne nuit

boubou38
 Posté le 14/10/2016 à 07:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

touche windows + pause :gestionnaire de préif

cote droit sur le ! jaune "propriétés

tu fais une recherche sur le net des pilotes

a+

El Magnifico
 Posté le 14/10/2016 à 08:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Le plus simple était la sauvegarde, mais si Windows te dit de formater le disque c'est que celui ci est passé au format RAW et Windows ne déchiffre pas ce format ! un autre souci à régler.

Pour te connecter au Wiifi tu pratiques comme indiqué au début de ce fil

Absent la matinée, je te laisse avec Boubou38

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème démarrage PC easy bcd URGENT !!!!
Problème au démarrage W7 PRO : statut 0xc000000e !
problème au démarrage
Message : Probléme demarrage RUNDLL
Probleme de demarrage avec Seven
problème de demarrage
Problème de reboot au démarrage dû à HD Clone 5 Free
RunDLL - Problème au démarrage
Problème de démarrage Windows
Problème de démarrage
Plus de sujets relatifs à probleme démarrage pc (URGENT)
 > Tous les forums > Forum Windows 7