> Tous les forums > Forum Les mains dans le cambouis
 problème inconnu : carte video ou son ou autre
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mcme
  Posté le 17/11/2015 @ 18:16 
Aller en bas de la page 
Petit astucien

Bonjour à toutes et tous,
je vais essayer de vous exposer mon problème le plus clairement possible.
j'ai changé mon DD principal suite scratch. (changement pièces et toutes les réinstall qui vont avec)
J'ai donc constaté le souci en utilisant studio 14. Après montage de mon film, et en lançant la lecture je me rend compte que les images et la bande son sont saccadées et donc le son n'est plus en phase avec l'image.
je pensais que c'était à cause d'un virus ou du mauvais partitionnement de la partie principale qui était un peu juste en taille, j'ai donc formaté et partitionné la principale à 250go (sur 500go)
mais le problème persiste à 50% à savoir que le problème sur les images à l'air d'être résolu mais lors de la lecture il y le son qui fait un bruit bizarre (comme un grrrr) puis revient mais je constate alors que le son n'est plus en phase avec l'image.
Hier il y même eu un plantage avec une icone (il me semble avoir aperçu microsoft visual, mais je n'ai pas eu le temps de vraiment voir le contenu et donc pas sur).
d'avance merci pour vos aides car je ne sais plus trop quoi faire
a bientôt
mcme

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec mon moniteur ou ma carte vidéo ?
probleme carte video
probleme video 3d apres changement carte graphique
probleme de carte video nvidia geforce 210
probleme carte video
Problème avec nouvelle carte vidéo
Problème de carte vidéo
Problème de mise à jour carte vidéo Gforce 9600gs
probleme carte mere ou alim ou autre ?
probleme carte mere ou carte video?
Plus de sujets relatifs à problème inconnu : carte video ou son ou autre
 > Tous les forums > Forum Les mains dans le cambouis