> Tous les forums > Forum Linux
 Problème installation Debian Sarge 3.1
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jpp13
  Posté le 11/09/2005 @ 20:44 
Aller en bas de la page 
Petit astucien
Bonjour à tous, j'ai un problème qui persiste pour installer la derniere version de linux debian. Le problème vient en fait lors de l'examen du Cdrom (juste apres avoir choisi le pays, la langue au tout début de l'installation), ca fé 4 fois que je recommence et ca bloque tout le temps à 34% lors de l'examen du répertoire /cdrom/pool/main/l... (c'est ce qui s'affiche). Sachant que le lecteur CD-DVD est neuf (ca fait pareil avec un lecteur CD normal et le CD d'installation fonctionne bien également). Pas de matériel USB de branché.
Publicité
jpp13
 Posté le 11/09/2005 à 20:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai oublié de rajouter : Merci de m'aider si vous avez la solution
webby
 Posté le 12/09/2005 à 02:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut .. a cette adresse tu peux aller chercher le cd netinstall gratuitement , http://www.debian.org/CD/netinst/ mais si tu as le dvd , cela est beaucoups mieux que le cd .. moi je ne peux pas t'aider pour l'install d'une debian , car je n'ai pas encore, assez d'expérience ou connaissances .. ou encore , va voir a cette adresse : http://www.trustonme.net/forum/index.php a + + .. [clindoeil]

Modifié par webby le 12/09/2005 02:40
jpp13
 Posté le 12/09/2005 à 08:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
webby a écrit :
salut .. a cette adresse tu peux aller chercher le cd netinstall gratuitement , http://www.debian.org/CD/netinst/ mais si tu as le dvd , cela est beaucoups mieux que le cd .. moi je ne peux pas t'aider pour l'install d'une debian , car je n'ai pas encore, assez d'expérience ou connaissances .. ou encore , va voir a cette adresse : http://www.trustonme.net/forum/index.php a + + .. [clindoeil]
Merci webby mais j'ai deja le cd d'installation et je sais qu'il marche parce que c'est celui du lycée, j'avais essayé avec un autre CD ca faisait pareil, a mon avis ca vient du matériel quoi je sais pas ? Si quelqu'un peut m'aider merci.
jpp13
 Posté le 12/09/2005 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
J'ai trouver la solution à mon problème si ca arrive à quelqu'un que l'installation bloqueà l'examen du cédérom, il faut taper ceci AVANT DE BOOTER sur le CD d'installation : "linux26" sans les guillemets.
webby
 Posté le 12/09/2005 à 17:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut .. tu veux dire , au lieu de clické (enter) au tout début, tu écrit linux26 et ensuite (enter).. je suis ton post , car j'ai l'intention de me ré-essayer pour cette debian ! [clindoeil] a + + .. [clindoeil] [bigsmile]

Modifié par webby le 12/09/2005 17:09
jpp13
 Posté le 12/09/2005 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
webby a écrit :
salut .. tu veux dire , au lieu de clické (enter) au tout début, tu écrit linux26 et ensuite (enter).. je suis ton post , car j'ai l'intention de me ré-essayer pour cette debian ! [clindoeil] a + + .. [clindoeil] [bigsmile]
Oui webby ta tout compris c'est ca et ca marche c'est impeccable [smile] ca va plus vite en plus !
webby
 Posté le 12/09/2005 à 23:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut ! si tu réussi ça ! ( ton install ) .. reviens nous ! pour nous le dire ! [clindoeil] a bientot ! [clindoeil] [bigsmile]
jpp13
 Posté le 12/09/2005 à 23:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
webby a écrit :
salut ! si tu réussi ça ! ( ton install ) .. reviens nous ! pour nous le dire ! [clindoeil] a bientot ! [clindoeil] [bigsmile]
Oui oui l'install à marcher tres bien, ca marche enfin, c'était un truc tout bete en fait [boom]. Sinon j'ai un petit souci parce que j'ai ma une carte réseau wifi, ou dois je aller pour l'activer ? Sinon j'ai télécharger les pacquets à partir de l'autre carte réseau pour être sur que ca marche ![bigsmile] Voila merci
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème son qui grésille depuis installation nouveau kernel Debian
Problème d'installation debian
probleme avec Debian sarge 3.1
Problème installation Debian [Résolu]
Problème navigateur sur Debian 7
Problème VirtualBox sous Debian
Probleme sur installation de trine 2
Problème installation linux
Prévenir l'installation d'un paquet sous Debian et dérivées
Problème Installation d'un système Linux
Plus de sujets relatifs à Problème installation Debian Sarge 3.1
 > Tous les forums > Forum Linux