> Tous les forums > Forum Windows XP
 Probléme installation imprimante....
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Parrain69
  Posté le 04/10/2008 @ 20:17 
Aller en bas de la page 
Petit astucien

bonjour à tous

1. Il y a deux semaine j'ai reformaté mon pc et tout réinstallé sans probbléme sauf avec mon imprimante...

2.Quand je met le cd de l'installation sa télécharge mais apres sa s'arrete et sa met "D\setup\hpzpnp01.exe'..no validate...etc

3.j'ai une imprimante Hp deskjet F4172 sur réseau local.

Merci de vos réponses

Publicité
chaseur57150
 Posté le 04/10/2008 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Salut parrain69 lors de l'installation des pilotes, il ne faut pas que ton imprimante soit branchée, enlève la prise USB!

Dans l'installation , il va te demander de brancher ton imprimante!



Modifié par chaseur57150 le 04/10/2008 20:55
Parrain69
 Posté le 04/10/2008 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ha ok bon je vais essayer de suite et je te dis quoi apres.

Merci de ton réponse aussi rapide!!

Parrain69
 Posté le 04/10/2008 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voila je viens de mettre le cd et débranché tout les pilotes mais tjr rien...Je vais te marquer mot sur mot de l'erreur: "D : \setup\hpzpnp01.exe' -|FRA -f C: windows\hpoins 12.dat-Validate No - w 236... Voila je sais pas allez plus loin.

chaseur57150
 Posté le 04/10/2008 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Regarde la, possible que tu ai une saletée!



Modifié par chaseur57150 le 04/10/2008 21:21
Parrain69
 Posté le 04/10/2008 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Quand je clic sur ton lien aprés je vais sur quoi?

chaseur57150
 Posté le 04/10/2008 à 21:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Parrain69
 Posté le 04/10/2008 à 21:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pas grave et merci je vais y regarder!!

chaseur57150
 Posté le 04/10/2008 à 21:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Regarde plus haut je t'en ai mis un autre!

Publicité
Parrain69
 Posté le 04/10/2008 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

il disent de télécharger hijackthis...et je peux t'envoyer un scan?

Mais j'ai peut-etre une idée de mon probléme...

Qd je fais un scan avc spybot il y a tjr ce "Hotbar" qui ne se supprime pas...mais bon ce juste une suggestion...

Parrain69
 Posté le 04/10/2008 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A oui un autre truc pendant l'installation il ne ma pas demander de branché mon imprimante...

chaseur57150
 Posté le 04/10/2008 à 21:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

c'est quoi ce Hotbar?

chaseur57150
 Posté le 04/10/2008 à 21:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

lorsqu'il ta demandé de la brancher, la tu fais, car il faut le faire, et mème l'allumer! au moment ou il te le demande!

Parrain69
 Posté le 04/10/2008 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ce hotbar je ne sais pas ces koi...

et pour l'imprimante pendant l'installation il m'a pas demander pour brancher mon imprimante ni rien d'autre...

chaseur57150
 Posté le 04/10/2008 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?cid=243&lid=1718

Installe malwarebytes, et fait de suite une mise a jour, je t'ai mis le lien au-dessus! il devrait le supprimer!

Hotbar est une saletée! regarde la!

http://www.01net.com/editorial/378631/zlob-hotbar-et-whenu-sur-le-podium-des-logiciels-les-plus-indesirables/

Parrain69
 Posté le 05/10/2008 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok je vais le faire et je dis quoi... encore merci pour ton aide.

Parrain69
 Posté le 05/10/2008 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re chaseur, ses normal que Malwarebytes et aussi long? sa fais bientot 3h00 qu'il fais son examen...

Publicité
chaseur57150
 Posté le 05/10/2008 à 14:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu as utilisé combien de GO dans ton PC?

Je sais qu'il lui faut pas mal de temps!



Modifié par chaseur57150 le 05/10/2008 14:22
Parrain69
 Posté le 05/10/2008 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ha voila c'est fini!!

Ben j'ai afficher le rapport et il me disent qu'il a deux probléme ses sur émule j'ai supprimer et maintenant je fais un scan avec spybot je vais voir si le Hotbar est toujours la...

chaseur57150
 Posté le 05/10/2008 à 15:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

quel était les problèmes avec emule? Quelles infections a trouvé Malwarebytes?

Parrain69
 Posté le 05/10/2008 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voila plus aucun mouchard est là!!

avec emule il note

date:

5/10/08

vendeur:

Rogue.Fake!emule

catégorie:

File

élément:

C:\System Volume Information\_restore{751238CC-FEB5-4605-9EA9-9- B441EB3D66D}\RP32\A0017622.exe

Référence#

75631 et sur l'autre ligne il marque la méme chose sauf le num a la fin c'est 82142

Parrain69
 Posté le 05/10/2008 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A oui désolé encore autre chose a la fin de l'élément il marque

A0017622.exe

et la deuxiéme ligne

A0017624.exe aussi non c la méme que la 1 er



Modifié par Parrain69 le 05/10/2008 15:43
Parrain69
 Posté le 05/10/2008 à 15:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Maintenant tu crois que je peux essayer d'installé l'imprimante?

chaseur57150
 Posté le 05/10/2008 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

tu les à supprimé?

passe c ccleaner!



Modifié par chaseur57150 le 05/10/2008 16:49
Parrain69
 Posté le 05/10/2008 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui je les ai supprimer

je dois passer qd meme CCleaner?

Parrain69
 Posté le 05/10/2008 à 21:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

stp répond-moi!!

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec installation imprimante HP 1510
problème d'installation de logiciel d'imprimante
Problème installation Imprimante
probleme d'installation d'imprimante
probleme installation de jeu et imprimante EPSON
Problème d'installation d'imprimante
Problème d'installation imprimante HP PSC 1410
probleme installation imprimante
Problème de ré-installation imprimante
Problème installation imprimante
Plus de sujets relatifs à Probléme installation imprimante....
 > Tous les forums > Forum Windows XP