> Tous les forums > Forum Les mains dans le cambouis
 Problème d'installation SSD
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
hdedieu
  Posté le 19/05/2019 @ 12:43 
Aller en bas de la page 
Nouvel astucien

Bonjour les gens !

Je viens d'acheter un nouveau SSD pour mon pc asus sous Windows 10

J'ai cloné le disque HDD sur le SSD afin de pouvoir le lancer au démarrage mais j'ai quelques problèmes que j'arrive pas a solutionner :

1/ Je n'arrive pas à récupérer le volume non alloué de mon SSD , pourtant je fais > Clic droit SSD/ > etendre le volume et il me dit que l'espace est insuffisant alors que j'ai + de 200 go de libre.

2/ J'aimerai configurer ensuite le bios pour démarrer le pc à partir du SSD , comment faire ? ps : j'ai un asus.

merci de votre réponse

Publicité
Hyportatif
 Posté le 19/05/2019 à 12:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est pas étendre, mais nouveau volume simple qu'il faut choisir



Modifié par Hyportatif le 19/05/2019 12:59
hdedieu
 Posté le 19/05/2019 à 13:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pour votre réponse

Même en voulant créer un nouveau volume simple je n'y arrive pas :

Hyportatif
 Posté le 19/05/2019 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Clic droit sur C, étendre le volume

hdedieu
 Posté le 19/05/2019 à 14:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Etendre le volume est grisé , je ne peux pas .

eliot3
 Posté le 19/05/2019 à 14:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il y a un souci car le disque 0 est passé en dynamique ton disque est au format GPT ou MBR ?

Touche Windows +R et tapes msinfo32

Tu auras l'info si tu es en mode Bios ou UEFI /

===========================================

hdedieu
 Posté le 19/05/2019 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

euh je ne sais pas , sur mon BIOS ya marqué '' UEFI""

longaripa
 Posté le 19/05/2019 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Hyportatif a écrit :

Clic droit sur C, étendre le volume

Bonjour

Ca ne marchera pas, il y a une partition juste à droite du C:

Comme dit eliot3, le disque est passé en dynamique.

Il faut le repasser en disque de base, en supprimant tout ce qu'il y a dessus.

Et refaire le clonage

baupierre
 Posté le 19/05/2019 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, le mieux serait de faire une sauvegarde système avec AOMEI backupper ou easeus todo backup puis une restauration sur le nouveau disque

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme installation windows
problème installation carte graphique
Problème installation Molotov ;
Problème d'installation Imprimante Epson XP-640
gros probleme installation SDD
probleme d'installation de clef bluetooth
problème installation pilote Nvidia
Carte graphique [GV-N970WF3OC-4GD] Problème à l'installation
problème d'installation de windows7
problème d'installation de windows7
Plus de sujets relatifs à Problème d''installation SSD
 > Tous les forums > Forum Les mains dans le cambouis