> Tous les forums > Forum Internet et Réseaux
 Probleme internet alors que la connexion marche tres bienSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Berengere83
  Posté le 09/10/2013 @ 01:18 
Aller en bas de la page 
Nouvelle astucienne

Bonjour,

Jusqu'à hier, internet marchait très bien sur mon ordinateur. Maintenant rien ne va plus, je ne sais pas pourquoi, je n'ai rien changé sur mon PC alors je ne comprends pas. Ma connexion internet marche très bien, donc s'il y a bien une chose dont je suis sûre c'est que ça ne vient pas de là, puis sur les autres pc la maison ça marche très bien, mon Itouch pareil... Je suis bien embêtée, ça rame, impossible de faire skype..
Est-ce qu'une âme charitable pourrait m'éclairer sur mon problème et éventuellement m'apporter la solution svp??
A savoir, je suis sous windows 8, j'ai effectué les mises à jours requises. Mon ordinateur est un petit notebook samsung dont je me sers essentiellement pour mes cours, internet et skype.
Ah oui dernière chose, j'ai analysé mon pc et je n'ai pas de virus... (

J'ai essayé l'histoire du protocole internt t (TCP/IPV4) que je pu voir dans le forum mais ça ne marche pas )

Merci beaucoup à toutes les personnes qui prendront la peine de me lire et de répondre

Publicité
PatDeCaen
 Posté le 09/10/2013 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Avec quoi as-tu analysé ton PC ?

Essaye avec Malwarebyte.

Tarabiscote
 Posté le 09/10/2013 à 08:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Salut,

En complément de Malwarebytes, tu peux nettoyer avec CCleaner. Peut-être que tu as un trop plein de fichiers temporaires et que du coup ça ralentit tout...

Berengere83
 Posté le 09/10/2013 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

D'accord je vais essayer, merci. Mais si ça persite ça peut venir de quoi ??

Berengere83
 Posté le 09/10/2013 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bon, j'ai refait des analyses avec les logiciels que vous m'avez dit et ils ne détectent rien..
Là j'ai remarqué que ça bugait surtout sur skype, alors je l'ai désinstallé, réinstallé mais rien, de plus, je sais pas si ça un rapport, mais quand on m'appelle sur skype, je décroche, et ça continu à sonner, genre un echo, comme si il y'avait un autre skype, pas moyen d'arrêter ça. Ca fait trois jours que j'ai ces problèmes, c'est vraiment bizarre... J'ai essayé aussi avec le skype de Facebook, et ça ne marche pas non plus...

Berengere83
 Posté le 09/10/2013 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

J"ai vraiment un problème ! j'ai désintallé skype et pourtant quand m'appelle avec skype sur mon téléphone ça sonne sur mon ordi ?! comment c'est possible alors qu'il n'y a plus skype dessus ?!!

PatDeCaen
 Posté le 09/10/2013 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Essaye une restauration système.

Berengere83
 Posté le 09/10/2013 à 14:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Je suis désolée, je ne suis pas trop une pro, comment je dois faire ? SVP

clbugnot
 Posté le 09/10/2013 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Berengere83

Pour la restauration, faire : Démarrer/Tous les programmes/Accessoires/Outils système/Restauration/cocher Restaurer mon ordinateur à une heure antérieure/Suivant/choisir une date antérieure à l'apparition du problème.

Cordialement.

Publicité
PatDeCaen
 Posté le 09/10/2013 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
clbugnot a écrit :

Bonjour Berengere83

Pour la restauration, faire : Démarrer/Tous les programmes/Accessoires/Outils système/Restauration/cocher Restaurer mon ordinateur à une heure antérieure/Suivant/choisir une date antérieure à l'apparition du problème.

Cordialement.

Avec Windows 8 elle n'a pas forcément le fameux bouton "Démarrer" !

Etant actuellement sous Windows 7,

je préfère que quelqu'un qui est sous Windows 8 vérifie la procédure et lui donne.

De mémoire, c'est quelque chose du genre :

- Afficher la "barre des charmes" en mettant le curseur en bas à doite,

Paramètres, chercher, taper "restauration" sans les ", etc.



Modifié par PatDeCaen le 09/10/2013 16:16
clbugnot
 Posté le 09/10/2013 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour PatDeCaen

Avec Windows 8 elle n'a pas forcément le fameux bouton "Démarrer"

Pan sur le bec ! Je n'ai pas fait attention. J'espère que Berengere83 me pardonnera...

Bonne journée.

PatDeCaen
 Posté le 09/10/2013 à 16:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
clbugnot a écrit :

Bonjour PatDeCaen

Avec Windows 8 elle n'a pas forcément le fameux bouton "Démarrer"

Pan sur le bec ! Je n'ai pas fait attention. J'espère que Berengere83 me pardonnera...

Bonne journée.

Eh oui, on peut être "Grand Maître Astucien" avec 22 773 messages et avoir des absences !



Modifié par PatDeCaen le 09/10/2013 16:35
Tarabiscote
 Posté le 09/10/2013 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

PatDeCaen a écrit :
clbugnot a écrit :

Bonjour Berengere83

Pour la restauration, faire : Démarrer/Tous les programmes/Accessoires/Outils système/Restauration/cocher Restaurer mon ordinateur à une heure antérieure/Suivant/choisir une date antérieure à l'apparition du problème.

Cordialement.

Avec Windows 8 elle n'a pas forcément le fameux bouton "Démarrer" !

Etant actuellement sous Windows 7,

je préfère que quelqu'un qui est sous Windows 8 vérifie la procédure et lui donne.

De mémoire, c'est quelque chose du genre :

- Afficher la "barre des charmes" en mettant le curseur en bas à doite,

Paramètres, chercher, taper "restauration" sans les ", etc.

Il lui suffit de passer en affichage "Windows 7" ;)

Berengere83
 Posté le 09/10/2013 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

D'accord, merci pour vos réponses, dès que je récupère mon disque dur, je vais faire ça. J'aurais préféré ne pas en arriver là mais si je n'ai pas le choix alors...

salutatous
 Posté le 10/10/2013 à 07:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Passe un petit coup de "ADWCLEANER".Trés efficace

salutatous
 Posté le 10/10/2013 à 07:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Berengere83
 Posté le 10/10/2013 à 10:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Merci :)

Publicité
yvounet84
 Posté le 10/10/2013 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour,

as-tu une livebox chez orange, tu parles de samsung ce serait la livebox 2 dans ce cas, Orange t'as certainement activé le WIFI PARTAGE et si tu es en connexion internet par eternet, il y a un conflit

il te faut ouvrir ton navigateur Internet Explorer et dans l'adresse taper http://192.168.1.1 tu verras s'afficher le menu de la livebox

il te faut entrer dans la configuration identifiant "admin" tu dois taper le mot de passe "admin"

Vas voir dans le wifi si tu n'as pas le "WIFI PARTAGE" si c'est le cas il te faudra demander la suppression qui te renverra sur ton compte internet orange après authentification , tu devras entrer dans le menu modifications du compte rub wifi

aprés décochage il te faudra attendre 1 h pour que la modif soit prise en compte

En réinitialisant ta livebox dans environ 15 mn tu pourras à nouveau te connecter

c'est le problème que j'ai eu le 6/10/2013 après activation par orange de la WIFI PARTAGE sans rien me demander

bonne chance

yvounet84
 Posté le 10/10/2013 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien



Modifié par yvounet84 le 10/10/2013 11:51
domi
 Posté le 10/10/2013 à 12:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Pourquoi ne pas simplement réinitialiser internet ??? : Outils/Options internet/Avancé et tout en bas "Réinitialiser" ...

@ ++++++

Berengere83
 Posté le 10/10/2013 à 12:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Merci tous le monde pour votre aide, yvounet84 c'était en effet un problème de wifi partagé... Et pourtant je n'avais rien modifié.

Encore merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème de connexion internet
Connexion internet très longue
Problème avec ma connexion internet
connexion internet trés difficile
Probleme connexion Internet svp
Probleme connexion internet
Problème de connexion internet sur PC portable
Connexion internet très très ralentie
Problème de connexion proxy IPCop sur Internet Explorer via GPO
Problème de connexion internet sur livebox
Plus de sujets relatifs à Probleme internet alors que la connexion marche tres bien
 > Tous les forums > Forum Internet et Réseaux