> Tous les forums > Forum Windows Vista
 Problème lecture vidéos avec IE.9 (Vista)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Dom_94
  Posté le 05/09/2013 @ 14:18 
Aller en bas de la page 
Petit astucien

Bonjour

Je rencontre un problème pour lire certaines vidéos avec Internet Explorer 9 (étant sous Vista IE.10 n'est pas possible).

Dans tous les cas, avec mes versions portables de Firefox et/ou Chrome, cela fonctionne sans problème.

A titre d'exemple, cette vidéo n'est pas visible : j'ai bien le rectangle noir mais la lecture ne démarre pas (un rond tourne au milieu) :

http://www.youtube.com/watch?v=viVdjjXgUvA

Par contre, celle-ci fonctionne normalement :

http://www.youtube.com/watch?v=iLlw8p1usg4

Ma version de Flash Player (ainsi que le plugin) est la 11.8.800.94 et j'ai décoché le filtrage ActiveX.

Dans les options d'Internet Explorer, je ne vois pas ce que je pourrais faire de plus.

Merci d'avance pour vos suggestions.

Dom_94

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème d'images avec Vista
gros probleme avec vista et windows 7
Problème de WIFI avec vista
probleme de demmarage avec vista 32 bit
Problème avec désinstallation des programmes vista
probléme avec Adobe Reader version 9.4.0 et vista
skype lecture des sons avec Vista
Probleme avec mon skin windows vista
Problème avec le cd d'installation vista
Problème avec MSN avec Vista
Plus de sujets relatifs à Problème lecture vidéos avec IE.9 (Vista)
 > Tous les forums > Forum Windows Vista