> Tous les forums > Forum Internet et Réseaux
 probleme mail avec incredimail
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
claumar
  Posté le 02/08/2010 @ 21:59 
Aller en bas de la page 
Petit astucien

Bonsoir à vous tous.

Depuis cet après midi , quand je reçois des mails , je clique dessus pour les lire , et impossible de les ouvrir, quand je clique sur le message par le trombone, le message au lieu de s'ouvrir se remet d'office en page d'envoi , ou il reste a mettre l'adresse de l'expediteur, mais impossible à ouvrir le mail.....!!!!

J'ai desinstaller et réinstaller à nouveau , le probleme est toujours là....Depuis 2 jours je suis embêter avec windoss live messenger, je ne pense pas que le problème soit liée???? Merci pour vos reponses à l'avance , mais je suis très ennuyé par ce problème

Publicité
claumar
 Posté le 02/08/2010 à 22:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personne n'a une petite idée ......?????? Merci quand même

djambo
 Posté le 02/08/2010 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

tu as quelle version de IM ?

la 1 ou la 2 ?

claumar
 Posté le 02/08/2010 à 22:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

la 1 c'est a dire incredimail xe , qui pour moi est nettement mieux que la 2 ....!!!!!!!!!!

Merci de ta reponse

djambo
 Posté le 02/08/2010 à 22:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est le changement mais la 2 en XE, et beaucoup plus rapide et simple mais cela c'est ton choix.

Avant ton souci, as tu fais une mise à jour ?

avec la 1, il faut faire une reinstalle et non une maj

claumar
 Posté le 02/08/2010 à 22:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non j'ai reinstaller le complet + de 11 mo

djambo
 Posté le 02/08/2010 à 22:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok

as tu fais des réglages firewall, une installation particuliere ?

as tu modifié ton environnement ?

a demain

claumar
 Posté le 02/08/2010 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non pas du tout........bye

auto2CV
 Posté le 03/08/2010 à 10:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour!

je préfère aussi la version XE !{#}

j'ai eu un problème presque identique . J'ai suivi cette procédure de desinstallation : https://forum.pcastuces.com/sujet.asp?f=1&s=125658

perso j'utilise pour désinstaller RevoUnistaller et pour le nettoyage CCleaner .

Il faut surtout bien sauvegarder tout au départ, pour ne pas avoir de déconvenues ensuite !!

et ne pas oublier les "désinstallations annexes" de la fin du tuto.

Bon courage ! Bonne journée !!

Publicité
djambo
 Posté le 03/08/2010 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon alors attends la prochaine mise à jour, un bug, lorsque tout vas bien arrête les maj

Mais attention la version 1 XE n'auras plus d'évolution et passer à la version 2 vous seras une action irréversible, une fois la 2, on ne reviens plus à la 1, sauf sur un site ou vous avez l'ancienne version, à noter que sur le site mamankiki vous avez la version 1 XE avec l'antispam gratuit.

a+

claumar
 Posté le 04/08/2010 à 07:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci à vous tous pour vos réponses, ,je ne sais pas encore quoi faire , mais vous êtes super sympa.........!!!!!!!!!!!!!!!!!!!!! la solution de djanbo, me tente, mais il faut être un peu expert.........!!!!!!!!!!!!!! MERCI ENCORE

auto2CV
 Posté le 04/08/2010 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour!

Permettez-moi d'insister ! mais si vous voulez garder la version XE :

- il faut faire les sauvegardes par sécurité

- désinstaller incredimail "à blanc" comme dit sur le tuto indiqué

-nettoyer le PC avec CCleaner ( nettoyage et registre )

-redémarrer le PC

- réinstaller Incredimail XE ( j'ai trouvé la dernière version à cette adresse : http://www.clubic.com/telecharger-fiche10318-incredimail.html

ce n'est que si tout cela a été fait ( j'insiste sur nettoyage " à blanc" ) que ça peut marcher !

Il serait aussi judicieux, avant de faire tout cela, de faire une recherche de virus et autres bestioles : anti-virus et Malwarebytes anti-malware pour être sûr que le PC n'est pas infecté !

Bonne journée !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Windows Live Mail
Problème avec Incrédimail
Voila mail, c'est quoi le problème avec cette messagerie ?
Problème avec xbox et yahoo mail qui ne s'ouvre plus
réception mail avec incredimail
Problème E-Mail avec Tablette Android Polaroid
problème avec windows mail
j'ai un problème avec ma messagerie "Incredimail"
Probléme de messagerie avec IncrediMail
Nouveau compte avec incredimail : problème
Plus de sujets relatifs à probleme mail avec incredimail
 > Tous les forums > Forum Internet et Réseaux