× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 probleme ordi ne demarre plus : carte mere?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jb2513
  Posté le 24/02/2013 @ 11:55 
Aller en bas de la page 
Petit astucien

bonjour a tous,

j'ai recupere l'ordi de mes beaux parents...

ils l'ont arreté normalement avec la souris, coupé l'alimentation a la multiprise

et le lendemain matin il n'a pas redemarré

je l'ai ouvert, et en effet a l'allumage le ventilo du proc ainsi que l'alim se lancent 2 secondes puis extinction!

j'ai tout debranché et idem...

inversion des rams, sans carte graphique, sans carte wifi, sans usb...

j'ai meme essayé une autre alim et ca fait pareil!

alors j'ai identifié le soucis : quand je debranche le fil d'alim qui se branche sur le connecteur 4 broches de la carte mere ( celui qui alimente le processeur? ) et bien tous se lance

par contre je ne peux pas vous dire si il y a une image je n'ai pas d ecran d'ordi!

mais ce qui est sur c'est que l'alim et le ventilo du processeur fonctionne

si je le rebranche, ca refait pareil, ca tourne 2 secondes et tout se coupe!

alors a votre avis, carte mere hs?

processeur hs?

a noter que c'est une carte mere asus m2n-mx se

merci d'avance

Publicité
boubou38
 Posté le 24/02/2013 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

il faut que tu regarde si ça fonctionne avec cette manip

selon le cpu le branchement de cette broche n'est pas impératif

essai et tiens nous au courant

mais ce n'est quand mème pas bien normal

a+

jb2513
 Posté le 25/02/2013 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok merci bien

j'ai recuperé un cable video donc je testerai cet apres midi sur ma tv

plus de news ce soir merci encore

edit : bon et bien ca ne fonctionne pas...

les ventilos se lancent bien mais rien a l ecran

et on n'entend pas le bi pde l'ordi quand il demarre

c'est bizarre...

j'ai branché a la carte mere direct et a la carte graphique et idem

rien a l'ecran



Modifié par jb2513 le 25/02/2013 13:29
boubou38
 Posté le 25/02/2013 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

enlever la ram tu devrais avoir des bips nettoie bien les banks a mèmoire et remet les barettes bien comme il faut.si tu en as plusieurs n'en remet qu'une seul ,regarde aussi si le processeur n'as pas bougeait (peu probable)

si pas mieux et compte tenus de tout ce que ta déja fais ,carte mère et / ou cpu hs

a+

jb2513
 Posté le 25/02/2013 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

sans la ram pas de bip non...

les ventilos tournent mais rien!

le ntilo est en place je l'ai enlevé et remis ainsi que le radiateur

mais idem

donc oui je pense que soit proc soit carte mere hs!

mais lequel?

pas envie de tout changer pour rien...

je vais essayer de trouver un pote avec la meme carte mere

mais bon c'est un peu chiant va falloir tout refaire!

merci

boubou38
 Posté le 25/02/2013 à 15:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est quoi comme carte mère?

c'est plus rare un cpu qui grille quand mème!!

a+



Modifié par boubou38 le 25/02/2013 15:22
jb2513
 Posté le 27/02/2013 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c'est une asus m2n-mx se

processeur amd athlon 64 x2

j'ai trouvé ca pour la remplacer : asrock n68c-gs fx

apparemment compatible socket am2 et ddr2 800!!

ca se fait rare...

je pars sur ca a votre avis?

merci

boubou38
 Posté le 28/02/2013 à 07:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

plus vraiment le choix effectivement mais a priori c'est bon regarde sur le site asrock si ton cpu est compatible (tu ne donnes pas exactement le modéle)

http://www.asrock.com/mb/NVIDIA/N68C-GS%20FX/?cat=CPU

a+

jb2513
 Posté le 28/02/2013 à 09:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

super merci

c'est commandé!

je ne sais pas le modele mais avec la ref j'ai vu qu'il est compatible

65w

merci encore

Publicité
boubou38
 Posté le 28/02/2013 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ok !tiens nous au courant stp

a+

rdany62
 Posté le 01/03/2013 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai déjà vu des carte-mères avec symptômes de carte-mère hs (parfois, le ventilo CPU fait quelques tours avant de s'arrêter, parfois, il ne se lance pas, la led power ne s'allume même pas), simplement causés par une pile cmos morte, plus rarement, sans raison apparente, il suffit d'enlever celle-ci (PC hors énergie, bien sûr), de la replacer, et de rebrancher. Si çà tombe...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
24,99 €Casque audio bluetooth JBL T460BT à 24,99 €
Valable jusqu'au 30 Novembre

Cdiscount fait une vente flash sur le casque audio sans fil bluetooth JBL T460BT qui passe à 24,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 49,99 €. Ce casque sans fil bluetooth 4.0 offre une autonomie de 11h, permet de commander sur le casque les appels et la musique et est repliable à plat. Il est rechargeable avec un câble microUSB fourni.


> Voir l'offre
56,23 €SSD Samsung 860 EVO 500 Go à 56,23 € livré
Valable jusqu'au 02 Décembre

Amazon Allemagne fait une promotion sur le SSD Samsung 860 EVO 500 Go qui passe à 51,62 €. Comptez 4,61 € pour la livraison en France soit un total de 56,23 € livré alors qu'on le trouve ailleurs à partir de 70 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 520 Mo/s en écriture. Il est garanti 5 ans. Une bonne affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
89,50 €SSD Samsung 860 QVO 1 To à 89,50 €
Valable jusqu'au 30 Novembre

Boulanger fait une promotion sur le SSD Samsung 860 QVO 1 To qui passe à 89,99 €. Ce SSD offre des vitesses de 550 Mo/s en lecture et 520 Mo/s en écriture. Il est garanti 3 ans.


> Voir l'offre

Sujets relatifs
l'ordi demarre plus...est ce la carte mère?
problème d'ordi après changement de carte mère
Toshiba Satellite ne démarre plus après changement carte mère
Problème carte mère ou processeur hs ??
Probleme de pilote carte mère pour périphérique non reconn
Carte mère MSI 7528 ne démarre pas.
problème démarrage XP après changement carte mère
Probléme de comprendre une carte mére
Probleme pose carte mère
Problème graphique venant de la carte mère
Plus de sujets relatifs à probleme ordi ne demarre plus : carte mere?
 > Tous les forums > Forum Les mains dans le cambouis