> Tous les forums > Forum Internet et Réseaux
 probleme outlook express envoi messages
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ARSENE100
  Posté le 25/10/2006 @ 15:49 
Aller en bas de la page 
Petit astucien
j'ai un ordi tout neuf !! windows xp préinstallé .Probleme =outlook express veut bien recevoir les messages mais pas les envoyer! les messages reviennent ,probleme de loggin ou mot de passe Pourtant les pop et smtp et les mots de passe bien configurés D'autre part incredimail marche tres bien merci
Publicité
BUBU30
 Posté le 25/10/2006 à 19:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir, Tu te sers d'incredimail ou de OE? A+
ARSENE100
 Posté le 25/10/2006 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
BUBU30 a écrit :
Bonsoir, Tu te sers d'incredimail ou de OE? A+
Je voudrais bien me servir d'outlook express tout en conservant incredimail merci
BUBU30
 Posté le 25/10/2006 à 23:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir, Dans OE, les serveurs pop3 et smpt sont remplis de la même manière que dans incredimail. Regarde s'il y a une différence dans smpt, et la configuration (la tienne) doit aussi être la même (pseudo, mot de passe) et la messagerie que tu mettras "par défaut" recevra les messages (sauf si tu crées un compte différent sur chaque messagerie, et encore faut voir autre chose). A+
ARSENE100
 Posté le 26/10/2006 à 00:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Tout est strictement identique ! d'ailleurs dans incredimail ,j'ai utilisé la fonction "importer comptes" Ca marche chez l'un ,et pas chez l'autre ,OE recoit bien mais n'envoie pas ,le vendeur dit que ca vient de free ce qui à mon avis est faux ,car OE reçoit bien et qu'incredimail marche tres bien dans les 2 sens ,et avec la méme configuration (un seul compte )[boom]
BUBU30
 Posté le 26/10/2006 à 00:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re, Dans OE, essaye de rentrer le code secret qui t'a été donné par Free (dans les papiers) pour le compte courrier ou messagerie ou un truc dans ce genre. A+
pel56
 Posté le 31/10/2006 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour, Ce message est surtout une question... J'ai AOL comme FAI et j'utilise outlook express pour récupérer des e-mail "non aol" (wanadoo, online..). En réception aucun problème, mais quand je veux répondre à un de ces mail je me fais injurier! Échec de la connexion au serveur. Compte : 'pop.wanadoo.fr (1)', Serveur : '127.0.0.1', Protocole : SMTP, Port : 587, Sécurisé (SSL) : Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E Comment régler ce problème? Merci de votre aide
BUBU30
 Posté le 31/10/2006 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir, Ton abonnement, c'est Free ou Wanadoo?
pel56
 Posté le 01/11/2006 à 09:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour, Mon abonnement c'est AOL. Au boulot j'ai wanadoo et je n'ai aucun problème.
Publicité
BUBU30
 Posté le 01/11/2006 à 12:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re, Dans la messagerie de ton pc à la maison, est-ce que les serveurs sont configurés ainsi: POP3 = pop.aol.fr SMTP = smtp.aol.fr c'est dans outils/comptes/propriétés/serveurs de la messagerie. A+
pel56
 Posté le 01/11/2006 à 18:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonsoir, Merci pour ta réponse mais je crois que j'ai tout essayé (POP, IMAP...) Il doit y avoir une m... avec aol
BUBU30
 Posté le 01/11/2006 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir, Passe un coup de Spybot et de Ad-aware.
pel56
 Posté le 03/11/2006 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Rien à faire! Impossible d'envoyer de e-mail alors que je reçois sans pb...J'ai un autre problème dans les msg reçus c'est que les liens ne s'ouvrent pas. Est-ce lié aussi au manque de compatibilité entre AOL et OE?

Merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème avec Outlook Express envoi messages
envoi de messages avec outlook express
outlook express & problème de messages "fantomes"
problème envoi avec outlook express
Envoi messages gmail via outlook Express
problème d'envoi de messages avec OUTLOOK
Messages Gmail vers Outlook Express 6
problème avec envoi outlook
mes messages sur Outlook Express disparaissent...
Outlook express veut compresser les messages
Plus de sujets relatifs à probleme outlook express envoi messages
 > Tous les forums > Forum Internet et Réseaux