> Tous les forums > Forum Sécurité
 problème: ouverture de page internetSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
xXfighterXx
  Posté le 23/06/2009 @ 20:28 
Aller en bas de la page 
Nouvel astucien

Bonjour à tous
je fait appelle à vous car j'ai un problème concernant l'ouverture de mes pages internet. En effet quand je veux aller sur un site, rien apparait, la page est blanche et il y a marqué "terminé" en bas à gauche de mon navigateur, j'ai tout d'abord pensé que sa venait de mon navigateur internet (firefox) alors j'ai testé avec internet explorer mais le même problème se passe. Ensuite j'ai commencé à soupçonner mon antivirus (avira antivir prenium 2009) et en effet le problème venais de lui, j'ai remarqué que quand je coupais le webguard je n'avais plus de pb.
Alors voila je voudrai savoir si il était possible de pouvoir modifier qqch dans les paramètres du webguard pour qu'il n'y est plus se problème sans avoir à le désactiver pour plus de sécurité, car au moment même où je vous parle le webguard désactivé :/ (pour pouvoir voir la fenêtre)

Publicité
Brennos
 Posté le 23/06/2009 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut xXfighterXx

Il y a une solution sur le forum avira, mais la solution du modérateur

donne un lien en Anglais.

http://forum.avira.com/wbb/index.php?page=Thread&threadID=93450

J'ai plus ou moins compris la manip malgrès mon Anglais moyen; seulement,

attend qu'une personne du groupe sécurité vérifie si tu peux appliquer cette méthode.

Bye!

xXfighterXx
 Posté le 23/06/2009 à 22:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je te remercie pour ta reponce

En effet j'ai exactement le même problème que la personne qui a posté sur le lien que tu a donné.

En attente de confirmation donc

xXfighterXx
 Posté le 23/06/2009 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

j'ai du nouveau, je vien de suivre le conseil qu'on lui avait donné qui était de mettre nouvelle mise a jour, je me suis dit que sa ne pouvait pas me fair de mal de toute façon ^^ et suite à ça plus auccun problème tout marche nikel

je te remerci encore pour le lien

Brennos
 Posté le 24/06/2009 à 10:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut xXfighterXx

Heureux que ton pb soit résolu.

J'aurai pu essayer de te traduire la manip proposé par avira, mais

il y aurait eu trop d'approximation pour l'executer correctement.

Pourtant, la manip à l'air archi simple et pratique; mais c'est la justesse

de la traduction qui me génait.

Dommage qu'un GS ne soit pas tombé dessus pour nous la traduire.

Tu aurais pu l'avoir sous le coude au cas ou....

Mais si la maj à réglée le pb, c'est ce qui compte.

Bye!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probleme ouverture page internet intempestive
Probleme ouverture de page internet
Ouverture page Internet Yahoo search au démarrage
probleme avec yahoo msn pub ouverture page non désirée.
virus ou pas? problème de chargement page internet
Problème de page internet
problème d'ouverture de fenêtre internet
problème à l'ouverture d'internet explorer 8
Probleme ouverture page redirection intempestive
Problème page internet
Plus de sujets relatifs à problème: ouverture de page internet
 > Tous les forums > Forum Sécurité