> Tous les forums > Forum Windows XP
 Problème persistant même après formatage ...
Ajouter un message à la discussion
Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]
Anonyme
 Posté le 29/05/2009 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Pour le déplacement des icônes sur le bureau, tu as vérifié ceci ?

- clic droit sur le bureau / Réorganiser les icônes par
- décocher Réorganisation automatique

Sinon, j'ai pu regarder le rapport : rien à signaler. Tu peux voir avec Ardwen pour ProcessMonitor.

mitai
 Posté le 29/05/2009 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui oui , j'avais vérifié mais el n'est pas cochée...

Pas d'autres idées ?

...

Anonyme
 Posté le 29/05/2009 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

As-tu le même problème en mode sans échec ?

mitai
 Posté le 29/05/2009 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je viens d'essayer , il y a le meme problème ..

Anonyme
 Posté le 29/05/2009 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

OK, attend le retour d'Ardwen pour ProcessMonitor puisqu'elle avait une idée.

mitai
 Posté le 29/05/2009 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je l'ai re en messages perso, el ne voulait pas troubler tes explications ... pas qu'il y ait plusieurs "resolveur de probleme en meme temps" et pour l'instant le pb est tjr là ... rien de nouveau donc si tu vois d'autres solutions ...

Anonyme
 Posté le 29/05/2009 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

La place est libre, je fais des recherches de mon côté, notamment à partir des infos du rapport RSIT : c'est long.

mitai
 Posté le 29/05/2009 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok Mercii !!

Publicité
Anonyme
 Posté le 29/05/2009 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

En attendant le retour d'Ardwen :

1/ As-tu modifié les services.msc ?

2/

- Démarrer / Exécuter / taper services.msc / OK
- l'entrée Appel de procédure distante est bien sur Démarré et Automatique ?

mitai
 Posté le 29/05/2009 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui

Anonyme
 Posté le 29/05/2009 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Oui à la question 1 ? A la question 2 ? ou aux deux questions ?

mitai
 Posté le 29/05/2009 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dsl Non je n'ai pas modifié les service et oui l appel de procedure est bien sur démarré - Auto.

Anonyme
 Posté le 29/05/2009 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

- clic droit sur Appel de procédure distante / Propriétés
- cliquer sur l'onglet Connexion

Même chose ?

mitai
 Posté le 29/05/2009 à 21:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est déja ce qui est marqué , il y a juste "NT" devant "authoritie" en plus.

mitai
 Posté le 29/05/2009 à 21:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je dois m'absenter , je reviens vers 23h30, si tu n'es plus là laisse moi ta réponse, je regarderais.

Merci de ton aide en tout cas !!

Anonyme
 Posté le 29/05/2009 à 21:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Ce qui m'interpelle dans ton rapport RSIT, ce sont les services qui n'apparaissent pas.

Toujours dans les services msc :

- cliquer sur la colonne Type de démarrage
- envoyer une capture d'écran de la liste des services qui sont sur Démarré et Automatique

https://forum.pcastuces.com/sujet.asp?f=20&s=324

Publicité
mitai
 Posté le 29/05/2009 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Voila la capture :

J'y vais , jre apres . Mercii !!

Anonyme
 Posté le 29/05/2009 à 21:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je continue les recherches de mon côté.

Je voulais juste te demander si tu as vérifié cette clé : HKLM\HARDWARE\DEVICEMAP\VIDEO
Tu pourrais en mettre une copie d'écran ?
Je n'arrive pas à comprendre pourquoi il reste bloqué là.

Je te mets 2 copie d'écran pour te montrer, la première, c'est le rapport de ProcessMonitor sur mon pc pendant un glisser-déposer, la deuxième, c'est celui que tu m'as envoyé.
Sur ton pc, explorer reste un moment bloqué sur cette clé, alors que sur le mien, il va à la clé de ma carte graphique. (HKLM\System\CurrentControlSet\Enum\PCI\VEN_1002&DEV_5B60&SUBSYS_.....)
Même sur un pc virtuel, avec rien d'installé et sans vraie carte graphique, ça se passe de la même façon.



Anonyme
 Posté le 29/05/2009 à 21:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Un truc idiot,... tu as essayé avec une autre souris ?

mitai
 Posté le 29/05/2009 à 23:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re!

Donc oui, Maybe même problème avec une autre souris hélas...

Ardween, qu'entends tu par virifier ? vérifier dans le registre regedi ?ou les propriétés de la clé dans process monitor ?

Anonyme
 Posté le 29/05/2009 à 23:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Dans le registre.

Regarde déjà ce qu'il y a dans la clé HKEY_LOCAL_MACHINE\HARDWARE\DEVICEMAP\VIDEO.

Je mets une copie d'écran de la mienne (partie droite du registre), la suite de chiffres et lettres est certainement différente, mais ça devrait ressembler à ceci :

Ensuite regarde aussi dans HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Video\si les clés {xxxxxx-xxxxx-......} existent

Publicité
Pages : Début ... 1 2 [3] ... Fin
[Début] Page 3 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitOffres gratuites pour s'occuper pendant le confinement
Valable jusqu'au 05 Avril

Que cela soit pour faciliter le télétravail, favoriser l'enseignement à domicile ou se divertir, de nombreux services vous sont actuellement offerts afin de vous aider pendant le confinement dû au COVID-9.

Liste mise à jour le 02/04 avec notamment de nombreux jeux de société à imprimer.


> Voir l'offre
9,99 €Jeu PC Star Wars: Battlefront 2 à 9,99 €
Valable jusqu'au 06 Avril

Amazon propose actuellement le jeu PC Star Wars: Battlefront 2 à 9,99 €. Le code du jeu vous serra envoyé par email et vous pourrez le télécharger sur Origin.


> Voir l'offre
34,99 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme Plus 128 Go (jusqu'à 170 Mo/s) à 34,99 €
Valable jusqu'au 04 Avril

Amazon fait une promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme Plus d'une capacité de 128 Go qui passe à 34,99 € livrée gratuitement alors qu'on trouve la carte ailleurs à partir de 60 €. Cette carte mémoire offre des vitesses jusqu'à 170 Mo/s en lecture et 90 Mo/s en écriture et intègre des mécanismes afin de gérer l'usure des cellules de la carte et augmenter ainsi sa durée de vie. Une valeur sûre pour les plus exigeants. Elle résiste aux températures extrêmes, à l'eau, aux chocs et aux rayons X. La carte est fournie avec le logiciel de récupération de données RescuePRO Deluxe qui facilite la récupération des fichiers qui ont été effacés accidentellement.


> Voir l'offre

Sujets relatifs
problème HP psc 1350 après formatage
Vaio lent même après formatage
probleme de reinstalltion apres un formatage
probleme avec le son apres le formatage du pc
probleme apres formatage
Probleme driver wifi eeepc après formatage
Problème avec windows XP apres formatage
Problème Installation XP aprés Formatage
problème de son après formatage
problème avec carte graphique après formatage
Plus de sujets relatifs à Problème persistant même après formatage ...
 > Tous les forums > Forum Windows XP