> Tous les forums > Forum Linux
 Problème pour configurer aticonfigSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
van kindo
  Posté le 01/03/2006 @ 16:59 
Aller en bas de la page 
Petit astucien
Salut tout le monde, je viens d'installer les pilotes de ma carte graphique et visiblement pour obtenir les meilleurs résultats possible, il faut que je configure xorg.conf (je crois) en lançant # aticonfig avec des options. En fait j'aimerais savoir s'il existe un tuto bien fait pour que je puisse le faire ou une aide qui pourrait m'expliquer comment bien le configurer parceque moi l'anglais c'est pas intuitif donc pas évident...
Publicité
chtijean
 Posté le 01/03/2006 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir! Essayes ce tuto: http://www.trustonme.net/didactels/260.html Bonne soiree
WisTiTi68
 Posté le 01/03/2006 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Je pense que les outils graphique sont bien suffisent pour exploiter ta carte. Sinon tu peux toujours faire une recherche sur google en tapant aticonfig et voire ce que tu trouves. Et si t'as envie de trifouiller xorg.conf: http://www.pcinpact.com/forum/sujet_25933.htm
van kindo
 Posté le 01/03/2006 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Sayez, enfin victoire!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Je suis très content, lol, c'est bon, ma carte est enfin configurer comme il faut je crois, même si il y a encore des trucs que j'arrive pas a bien faire mais en gros c'est bon... Regarder ça : [anje@localhost ~]$ glxgears 7705 frames in 5.0 seconds = 1540.875 FPS 9512 frames in 5.0 seconds = 1902.353 FPS 9510 frames in 5.0 seconds = 1901.863 FPS 9517 frames in 5.0 seconds = 1903.060 FPS 9470 frames in 5.0 seconds = 1893.850 FPS [anje@localhost ~]$ fgl_glxgears Using GLX_SGIX_pbuffer 1274 frames in 5.0 seconds = 254.800 FPS 1722 frames in 5.0 seconds = 344.400 FPS 1709 frames in 5.0 seconds = 341.800 FPS 1730 frames in 5.0 seconds = 346.000 FPS 1688 frames in 5.0 seconds = 337.600 FPS Si c'est pas tout beau ça...
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème pour installer fichier msi. avec Wine
Problème pour faire les MAJ synaptic
Problème pour supprimer écran ouverture session
problème de redémarrage pour passer a ubuntu
problème du son pour skype
problème pour copier des fichiers sous ubuntu
problème pour installer fichiers exécutables
Problème pour déterminer UUID de ma swap
problème pour monter un volume
Problème formatage partition pour install Mandriva
Plus de sujets relatifs à Problème pour configurer aticonfig
 > Tous les forums > Forum Linux