> Tous les forums > Forum Les mains dans le cambouis
 problème pour parametrer le bios
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
aspe
  Posté le 19/02/2006 @ 15:32 
Aller en bas de la page 
Petit astucien
Bonjour ! Voila, j’ai un problème pour paramétrer mon bios afin que mes deux disques dur sata soit reconnus en ultra ATA 133 – udma mode 6 Carte mère ASUS P5LD2 Deluxe Disque 1 raptor 37 go sata reconnu en ultra ata 100 Disque 2 Seagate 200 go sata reconnu en ultra ata 100 Lorsque j’arrive a les configuraient en ATA 133 , mon graveur de dvd et mon lecteur de dvd ne sont plus reconnus ni dans le bios ni dans le poste de travail !.....
Publicité
romsk
 Posté le 19/02/2006 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
salut aspe,
Disque 1 raptor 37 go sata reconnu en ultra ata 100, disque 2 Seagate 200 go sata reconnu en ultra ata 100
bizarre... es-tu sûr que c'est bien tes 2 SATA qui sont reconnus ainsi et non pas plutôt tes lecteur et graveur de DVD ? En effet, selon les bios, les SATA ne sont pas toujours reconnus (ce qui ne les empêche pas de très bien fonctionner...)
PointeurDeVide
 Posté le 19/02/2006 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir ! L'Ata/100 et 133 ne s'appliquent pas au Sata, que tu peux laisser tranquille. Tu as probablement tenté de discuter en Ata-100 avec les lecteur et graveur de Dvd, qui doivent être limités à 33Mo/s environ, ce qui explique qu'ils ne soient alors pas reconnus. Ciao !
aspe
 Posté le 20/02/2006 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
hello ! voila comment ils sont reconus ..... [img width=650 height=480]http://img50.imageshack.us/img50/4248/sanstitre18mj.png[/img] [img width=650 height=480]http://img204.imageshack.us/img204/9055/sanstitre8uh.png[/img]

Modifié par aspe le 20/02/2006 16:19
romsk
 Posté le 20/02/2006 à 19:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
voila comment ils sont reconus .....
Je n'avais pas compris que c'était HD tunes qui les voyait comme ça. Je ne crois pas que ton bios soit en cause (ce que tu configures dans ton bios doit correspondre à tes lecteur et graveur dvd). Essaye de voir avec Aida ou everest comment ils sont reconnus et quel taux de transfert.

Modifié par romsk le 20/02/2006 19:38
PointeurDeVide
 Posté le 22/02/2006 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir ! Je ne me fierais pas à Hd Tune pour connaître le mode de transmission. A Aida non plus, parce qu'un Sata-1 ne débitera pas plus qu'une U-Ata/133. Utilise PowerMax pour connaître la configuration détaillée de ton disque Maxtor, et son équivalent (dlg11 ? J'ai oublié) pour le disque Seagate. Je parie sur : Sata-1. Ciao !
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
7,74 €Clé d'acquisition vidéo HDMI WisFox à 7,74 €
Valable jusqu'au 20 Mai

Amazon fait une promotion sur la clé d’acquisition vidéo HDMI WisFox qui passe à 7,74 € grâce à un coupon de réduction à activer sur la page du produit. Cette clé d'acquisition HDMI vous permettra d’enregistrer en Full HD 1080P la sortie d'un flux HDMI d'un périphérique sur un ordinateur via un port USB. Vous pourrez ainsi par exemple capturer la vidéo d'une console, d'un smartphone, d'un magnétoscope, d'un boitier TV, d'un camescope, etc.

Fonctionne avec Windows / Android / Mac OS et la plupart des logiciels tiers tels que VCL, OBS, PotPlayer, AMCap.


> Voir l'offre
183,29 €Processeur AMD Ryzen 5 5600G à 183,29 € livré
Valable jusqu'au 20 Mai

Amazon Espagne fait une promotion sur le processeur AMD Ryzen 5 5600G qui passe à 178,16 € (avec la TVA ajustée). Comptez 5,13 € pour la livraison en France soit un total de 183,29 € livré alors qu'on le trouve ailleurs à partir de 250 €. 

Le processeur pour PC de bureau AMD Ryzen 5 5600G intègre de puissants coeurs graphiques Radeon pour vous permettre de jouer en 1080p sans carte graphique dédiée. Avec 6 coeurs et 12 threads, des fréquences de fonctionnement jusqu'à 4.4 GHz et 16 Mo de cache L3, il vous permettra de jouer dans les meilleures conditions en Full HD. 


> Voir l'offre
793,99 €Robot tondeuse connectée Bosch Indego S+ 500 m² à 793,99 €
Valable jusqu'au 20 Mai

Amazon Espagne fait une belle promotion sur le robot tondeuse connectée Bosch Indego S+ 500 m² qui passe à 793,99 € au lieu de 900 € ailleurs. Ce robot offre une capacité de tonte capacité de surface de tonte de 500 m² (±20%). Quand sa batterie est déchargée, la tondeuse robot va se recharger toute seule à sa station de charge. Le câble périphérique délimite la zone de tonte et est très facile à installer. Après avoir cartographié la pelouse, l’Indego propose un calendrier de tonte adapté à la taille de la pelouse. 

Un câble périphérique de 150 mètres, 200 cavaliers pour l'enterrer et une base sont fournis. Le robot tondeuse peut travailler sur des terrains pentes allant jusqu'à 27%. Enfin, grâce à l'application Bosch, vous pourrez programmer et lancer la tonte où que vous êtes.


> Voir l'offre

Sujets relatifs
probleme pour acceder au bios
Problème pour accéder à mon bios...
problème pour accéder au bios
Problème pour flasher le bios..... à l'aide
Problème pour rentrer dans le bios !!
Problème détection disque dur pour RAID 0
Problème accès au BIOS
Problème soudain avec le Bios?
probleme bios
probleme pour changer l'ordre de boot
Plus de sujets relatifs à problème pour parametrer le bios
 > Tous les forums > Forum Les mains dans le cambouis