> Tous les forums > Forum Internet et Réseaux
 Problème Proxy impossible de me connecter
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ElRio13
  Posté le 26/09/2014 @ 17:36 
Aller en bas de la page 
Astucien

Bonsoir à vous tous et à vous toutes

J'aurais besoin de votre aide, dès que je veux me connecter suivant un lien, par exemple mettre à jour ESET en ligne, j'ai un message qui me dit :

La connexion a été refusée par le serveur proxy

Firefox est configuré pour utiliser un serveur proxy mais celui-ci n'accepte pas les connexions.

Vérifiez que les paramètres du proxy sont corrects ;
Contactez votre administrateur réseau pour vous assurer que le serveur proxy fonctionne.

Je suis chez Free, et j'utilise comme navigateur Firefox (à jour)

J'ai parcouru Google, mais je n'ai pas trouvé une solution qui fonctionne. Par exemple de mettre proxy.free.fr port 3828 ou 118.165.85.115 port 3028

La seule solution qui me permette de me connecter c'est de cocher "Pas de proxy", mais même avec ce paramètre impossible d'avoir la mise à jour de ESET

Merci de votre aide



Modifié par ElRio13 le 26/09/2014 17:49
Publicité
magellan61
 Posté le 27/09/2014 à 07:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Moi aussi je suis chez Free et moi aussi j'utilise Firefox.

Hier 26 septembre tôt le matin, j'ai eu les mêmes messages d'anomalie et en cherchant sur les forums j'ai trouvé la solution suivante qui a marché :

Dans Fixefox, aller dans : Options / avancé / réseau / connexion / paramètres.

Cliquer sur "Détection automatique des paramètres de proxy pour ce réseau"

Auparavant, c'était coché sur "Utiliser les paramètres proxy du système"

ElRio13
 Posté le 27/09/2014 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour "magellan61"

Merci de ta participation. J'avais fait également ce réglage de paramètre, cela fonctionnait bien pour ouvrir une page de Google, mais si je clique sur un lien pour ouvrir une page d'un site j'ai le message ci-dessous

Si je copie l'URL ci-dessous dans Google, pas de problème, le fichier se télécharge (c'est un exécutable pour lancer cet antivirus en ligne) une fois téléchargé sur mon bureau, je lance cet exécutable, et un message me dit qu'il faut contrôler les paramètres du "proxy"

Hier dans Thunderbird, je n'avais plus non plus d'images dans les messages que je recevais. Sur le forum de ce logiciel un utilisateur ayant eu le même problème conseillait de cocher (dans le lien que tu indiques) la case "Pas de proxy" et mes images sont de nouveau apparues

Après ton message j'ai fait des tests dont celui de sélectionner une partie de cette page, en ne sélectionnant que les 3 premières images avec le texte et de faire un "copié/collé" sur une page de Word ou de "LibreOffice ou OpenOffice http://www.bibou0007.com/t3691-tutorial-eset-online-scanner . Et ben les images ne sont pas collées, il n'y a que le texte alors qu'avant tout fonctionnait, c'est vrai que de temps en temps, pour faire ce "copié/collé" je devais m'y reprendre à plusieurs fois pour avoir la même copie.

Je ne sais pas à quoi cela est dû, c'est infernal cette situation du jour au lendemain alors que je procède ainsi depuis plus de 12 ans pour me faire des "tutos"

Yachi
 Posté le 16/05/2015 à 12:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour ElRio13,

j'ai le même problème que toi . As-tu trouvé entre-temps la solution???

Merci pour ta réponse.

ElRio13
 Posté le 16/05/2015 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Yachi a écrit :

Bonjour ElRio13,

j'ai le même problème que toi . As-tu trouvé entre-temps la solution???

Merci pour ta réponse.

Je dois te dire que je ne m'en souvient plus, il faudrait que je fasse une petite recherche. Si je trouve je t'en informe

ElRio13
 Posté le 17/05/2015 à 11:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Yachi a écrit :

Bonjour ElRio13,

j'ai le même problème que toi . As-tu trouvé entre-temps la solution???

Merci pour ta réponse.

Après avoir fait quelques recherches, je n'ai rien trouvé de plus que ce qui est dit dans les réponses ci-dessus, pour décocher la bonne case....

Bonne journée, tu as quel anti-virus

euskal-herri
 Posté le 17/05/2015 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

dans parametres reseau de ie decocher toutes les options de proxy

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
SUR CHROME j'ai : Impossible de se connecter au serveur proxy.
Problème avec proxy pour se connecter ?
probleme wifi impossible de me connecter
impossible connecter à internet sur pc fixe xp
Impossible de se connecter en wifi
Impossible de connecter le PC windows 7 via le câble Ethernet..
Impossible de me connecter à Gmail.
impossible de se connecter à internet
impossible de connecter ma tablette avec numericable
impossible de me connecter
Plus de sujets relatifs à Problème Proxy impossible de me connecter
 > Tous les forums > Forum Internet et Réseaux