> Tous les forums > Forum Internet et Réseaux
 Problème reseau bloqué a 100mbits/s
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
dam83
  Posté le 04/10/2019 @ 17:45 
Aller en bas de la page 
Petit astucien

bonjour

j'ai la fibre depuis quelques mois et je trouve que mon débit n'est pas a la hauteur de l'offre

je me suis aperçu que dans mes paramètres de carte reseau ethernet je suis a 100mbits/s

pourtant ma carte va bien jusqu'a 1000

j'ai éssayé de configurer les paramètres mais rien n'y fait

j'ai remplacé mon cable reseau par un CAT6 et meme ma prise murale mais pareil bloqué sur 100

avez vous une idée ?

Merci a tous

Publicité
longaripa
 Posté le 04/10/2019 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Essayez déjà avec un cable direct sur la box.

Il y a des chances pour que ca vienne du cablage.
Il faut que tout les 8 fils soient branchés correctement pour avoir du gigabit

dam83
 Posté le 04/10/2019 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

merci de la réponse

jai un pc fixe donc un peu compliqué de la déplacé mais je vais éssayé

oui les 8 fils sont bien branchés

dam83
 Posté le 06/10/2019 à 08:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

j'ai fais le test directement sur la box et j'ai bien les 1Gbits/s

donc cela vient soit de mes cables ethernet ou des prise murale

je comprends pas car j'ai bien tout branché et cables de CAT6

Merci

longaripa
 Posté le 06/10/2019 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Donc cela vient du cablage.
Pour les prises murales, c'est du cable "rigide" mono-brin, ou du cable souple multi-brin?
Le cable multi-brin se sertit mal, et provoque des faux-contacts.
Inversemant, il faut du cable souple pour les cordons de raccordement.

Il faut que les 8 fils soient branchés de bout en bout, en respectant les paires.

Le cablage standard est le T568B . Le T568A fonctionne aussi. L'important est de conserver la meme norme partout.

Des infos ici : https://reseau-vdi.fr/cablage-rj45/

dam83
 Posté le 06/10/2019 à 10:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Lien vers une image externe

voici mon câble et les paires et couleurs associé

Merci

longaripa
 Posté le 06/10/2019 à 10:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le cable présenté n'est pas du cat6.
C'est du PTT298

https://reseau-vdi.fr/grade3-grade2-grade1-quelle-signification/

Il peut peut-etre fonctionner en gigabit avec de la chance et des conditions optimales.
Mais il ne faut pas trop y compter, a mon avis

Si le cablage mural est fait avec ce type de cables, aucune (peu de) chances d'avoir du gigabit

longaripa
 Posté le 06/10/2019 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
astil a écrit :

Bonjour,

pour info ci-joint le tableau de connexion

les paires 4/5 et 7/8 ne servent à rien.

Bonjour

Bien sur que si, elles servent.
Si on veut du gigabit, elles sont indispensables.
Ce tableau, il date du Moyen-Age ?

dam83
 Posté le 06/10/2019 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

en fait

c'est une rallonge que j'ai faite entre 2 murs a l'opposé de mon salon

car je ne voulais pas que mon ordinateur soit en wifi

j'ai effectué les mêmes branchement de chaque coté

mais je pense qu'il doit y avoir un problème car ma carte reseau bloque a 100mbits/s

Publicité
zoulouman
 Posté le 07/10/2019 à 08:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Décidément, il va falloir créer un tuto "comment ne pas rester bloquer à 100Mb". Ces questions deviennent de plus en plus récurrentes.

La première des choses, avant de regarder sa connectique, c'est lire son contrat.
Par exemple, je suis abonné 100Mb Numericable (débit descendant).
Si je lis mon contrat, je verrai que Numericable s'engage à me fournir 8Mb !!! Ca change du 100 Mega à grands renforts de pubs !
Bon ça va, ma connexion plafonne à 10MB (ou 100Mb) quand je télécharge des fichiers légaux ().

Mais il faut lire son contrat avant toute chose ! On peut y trouver de grosses surprises....

sonyA330
 Posté le 07/10/2019 à 08:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour, je suis équipé de la fibre. j'ai connecté sur la box une smart tv (au prix de base). conclusion c'est plutôt lent.

longaripa
 Posté le 07/10/2019 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
zoulouman a écrit :

Décidément, il va falloir créer un tuto "comment ne pas rester bloquer à 100Mb". Ces questions deviennent de plus en plus récurrentes.

La première des choses, avant de regarder sa connectique, c'est lire son contrat.
Par exemple, je suis abonné 100Mb Numericable (débit descendant).
Si je lis mon contrat, je verrai que Numericable s'engage à me fournir 8Mb !!! Ca change du 100 Mega à grands renforts de pubs !
Bon ça va, ma connexion plafonne à 10MB (ou 100Mb) quand je télécharge des fichiers légaux ().

Mais il faut lire son contrat avant toute chose ! On peut y trouver de grosses surprises....

Bonjour

Il faut aussi lire le sujet.

Là, on parle de la carte reseau, sur son LAN ...

zoulouman
 Posté le 07/10/2019 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Toi non plus, @longaripa, tu n'as rien lu...

longaripa
 Posté le 07/10/2019 à 10:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Message original par dam83

bonjour

j'ai la fibre depuis quelques mois et je trouve que mon débit n'est pas a la hauteur de l'offre

je me suis aperçu que dans mes paramètres de carte reseau ethernet je suis a 100mbits/s

pourtant ma carte va bien jusqu'a 1000

j'ai éssayé de configurer les paramètres mais rien n'y fait

j'ai remplacé mon cable reseau par un CAT6 et meme ma prise murale mais pareil bloqué sur 100

avez vous une idée ?

Merci a tous

@zoulouman

Re

Sauf si je me goure, le problème présenté semble lié à la carte réseau.
En se branchant directement sur la box, c'est correct, en gigabit.

Si il y a un problème de débit au niveau de la fibre, on verra après avoir résolu celui de la carte réseau.

Pourquoi vouloir regarder au niveau du contrat, ce n'est pas le problème pour le moment.

Edit : Et quand je dis problème de la carte réseau, cela comprend bien évidemment le souci de câblage ...



Modifié par longaripa le 07/10/2019 17:16
dam83
 Posté le 07/10/2019 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

je pense que mon problème est lié a mon câble ( rallonge rj45)

j'ai acheté un testeur de câble rj45

j'ai un forfait fibre 1gbits/s

des que je fais le teste je revient vers vous

Merci

fgondard
 Posté le 07/10/2019 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Puisque sans ce câble intermédiaire tout semble normal, le problème vient manifestement de lui et non de la carte réseau. Tu es en prise murale à chaque bout ? Est-ce que dans son cheminement tu es en // avec des fils du secteur ? Est-ce que tu n'aurais pas fait une magnifique self en lovant soigneusement sur eux-mêmes les câbles de liaison aux extrémités ?

Ces 100 Mbits/s tu les vois où ? C'est dans les propriétés de la connexion au réseau local qu'on voit à quelle vitesse travaille la carte. Si tu es en repli à 100 Mbts/s c'est qu'elle n'a pas pu se synchoniser à 1000 Mbits/s avec son homologue.

j'ai un forfait fibre 1gbits/s

Relis ton contrat. Il s'agit vraisemblablement d'un maximum et non d'une promesse.



Modifié par fgondard le 07/10/2019 17:15
dam83
 Posté le 07/10/2019 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui j'ai une prise muirale

Publicité
dam83
 Posté le 07/10/2019 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui j'ai bien une prise murale a chaque extrémité et branché de la meme manière

d'après sfr fibre et un technicien qui est venu a mon domicile pour mes problèmes de débit je devrais avoir au minimum 800 voir me rapprocher des 1000

j'attends mon testeur pour savoir

Est-ce que tu n'aurais pas fait une magnifique self en lovant soigneusement sur eux-mêmes les câbles de liaison aux extrémités ? je n'es pas compris lol ???

Merci en tout cas

longaripa
 Posté le 07/10/2019 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si le cable utilisé pour la rallonge est bien celui dont les couleurs sont montrées sur le message de hier à 10:09, c'est du PTT298 , ca ne fonctionnera pas.
Il faut mettre un vrai cable réseau, cat 5E, 6, 7

Donc refaire la "rallonge"

fgondard
 Posté le 07/10/2019 à 19:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

je n'es pas compris lol ???

C'est un coup classique. On a une ficelle de 3 m quand 1 seul suffirait et pour faire joli on enroule l'excédent sur lui même, bien maintenu par un bolduc. On a ainsi réalisé une self parfaite et on s'étonne que la carte réseau ne travaille pas au débit espéré.

Je renouvelle ma question, où vois-tu ces 100 Mbits/s ? C'est dans les propriétés de la connexion qu'il faut regarder.

Où bien le câble est bon de bout en bout et la carte doit travailler à 1000 Mbits/s, ou bien il n'est pas parfait et elle se rabat sur 100 Mbits/s, voire 10 si c'est vraiment pourri.

dam83
 Posté le 07/10/2019 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

on m'avait certifié qu'avec ce type de câble je pourrais avoir un debit avoisinant le giga

je vois les 100mbits dans les proprietées de connexion comme sur votre photo.

j'attends de le tester et esperer qu’il ne soit pas parfait !!!

Merci

fgondard
 Posté le 07/10/2019 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

on m'avait certifié qu'avec ce type de câble je pourrais avoir un debit avoisinant le giga

Il n'y pas "d'avoisinant". Une carte travaille à 10, 100 ou 1000 Mbits/s selon son type et se rabat éventuellement sur la vitesse inférieure.

Le Cat 5e ou supérieur convient parfaitement pour 1000 Mbts/s mais les catégories inférieures non.

dam83
 Posté le 10/10/2019 à 17:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

j'ai acheté un testeur : Lien vers une image externe

quand je branche mon cable a la partie (bouton on/off) du boitier toutes les led s'allume verte de 1 a 8

et quand je branche mon autre cable au bout de mon salon avec la partie déportée du testeur

les leds s'allume : 1,2,3 puis 6,5,4,7,8

bizarre non ??

Merci

longaripa
 Posté le 10/10/2019 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Il faudrait faire l'essai avec un cable tout fait, pour comparer la réaction.

Et le testeur va tester la continuité, pas la qualité du cable.

fgondard
 Posté le 10/10/2019 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

les leds s'allume : 1,2,3 puis 6,5,4,7,8

Ce qui pourrait indiquer un croisement. Regarde le mode d'emploi de ton appareil.

dam83
 Posté le 11/10/2019 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

je viens de remplacer une prise murale car ce n'étais pas les 2 memes modèles

et maintenant j'ai bien mon 1gbits/s dans mes paramètres réseau

MERCI de votre aide !!!

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème réseau imprimante canon mg5750
Le service a rencontré un problème réseau, veuillez réessayer.
probleme de reseau Local
problème de réseau
Problème connexion réseau
Probleme de carte réseau
Problème accès réseau
Problème de connexion et de débits sur réseau local
Carte réseau gigabit bloque à 170 Mb/s
Problème d'imprimante réseau résidentiel
Plus de sujets relatifs à Problème reseau bloqué a 100mbits/s
 > Tous les forums > Forum Internet et Réseaux