> Tous les forums > Forum Windows XP
 Problème site avec firefox 3.0.11
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
al palud
  Posté le 13/06/2009 @ 09:25 
Aller en bas de la page 
Petit astucien

Bonjour,

Pourriez vous me dire si vous pouvez accéder au site:https://montimbrenligne.laposte.fr

avec Firefox3.0.11.,alors qu'avec IE 8 pas de problème.

Windows sp3 intel pentium 4 640 3200 MHZ.

Cordialement.

Publicité
noisette7155
 Posté le 13/06/2009 à 09:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

al palud

-Essaie avec ce lien: https://www.montimbrenligne.laposte.fr/

a bientot.

Anonyme
 Posté le 13/06/2009 à 09:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

C'est parce que le certificat n'est pas valide.
Clique sur "Ou vous pouvez ajouter une exception…" - Ajouter une exeption
Et accepte le certificat

somebodyone
 Posté le 13/06/2009 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour al palud .

Ce site est accessible en HTTPS donc avec un certificat-non valide.

Pour info avec IE j'ai aussi le problème mais là c'est outrepassable.

.........

Edit: Sorry Ardwen on s'est croisé je claviote lentement moi ... {#} ... {#} .



Modifié par somebodyone le 13/06/2009 09:56
Anonyme
 Posté le 13/06/2009 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Somebodyone

Pour info avec IE j'ai aussi le problème mais là c'est outrepassable.


Avec Firefox aussi

somebodyone
 Posté le 13/06/2009 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien


Re. Ardwen:

Oui c'est vrai j'ai oublié de préciser facilement ...{#} ... , ci dessous c'est pour
al palud au cas ou il n'aurait pas vu .



Modifié par somebodyone le 13/06/2009 10:15
Anonyme
 Posté le 13/06/2009 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Quel perfectionnisme

Tu es plus courageux que moi, j'avais fait la copie d'écran, mais j'ai eu la flemme de la mettre

somebodyone
 Posté le 13/06/2009 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien


Re. Ardwen:

C'et souvent pour cela que je suis à la bourre et que je fais souvent doublon avec
d'autres réponses ! ! ! , d'ailleurs certains me reprochent de mettre trop d'images
dans mes réponses, mais j'aime bien car pour certains c'est plus clair ! ! ! ! de plus
à mon âge on ne se refait pas .

Je te souhaite un bon week end .



Modifié par somebodyone le 13/06/2009 10:23
al palud
 Posté le 13/06/2009 à 10:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello,

Merci pour vos réponses qui ne m'ont pas permis de solutionner mon problème.

J'ajoute que lorsque je vais sur le site que je n'arrive pas à me connecter au lieu de mentionner terminé, il y a :

Transfert des données depuis: ne.edgecastcdn.net

Cordialement.

Anonyme
 Posté le 13/06/2009 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je trouve que "expliquer en photo" est du perfectionnisme

abdoxpx

Et d'abord, c'est bien plus joli quand il y a des images

Transfert des données depuis: ne.edgecastcdn.net

On dirait que tu subis une redirection.
Je n'ai pas trouvé pas grand-chose sur edgecastcdn.net, ça semble être un serveur de cache pour les vidéos en steaming, comme akamai

Est-ce que tu as d'autres problèmes de navigation ?

Anonyme
 Posté le 13/06/2009 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

En fait, j'ai mal cherché, c'est le site de la poste qui fait la redirection

Extrait du code source :

<link rel="stylesheet" href="www.montimbrenligne.laposte.fr/Includes/popup_assets/css/nyroModal.css" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/Includes/popup_assets/css/nyroModal.css" type="text/css" media="screen" />



Tu as un firewall qui bloque les redirections ?

Ou noscript ?

al palud
 Posté le 13/06/2009 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

En fait, j'ai mal cherché, c'est le site de la poste qui fait la redirection

Extrait du code source :

<link rel="stylesheet" href="www.montimbrenligne.laposte.fr/Includes/popup_assets/css/nyroModal.css" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/Includes/popup_assets/css/nyroModal.css" type="text/css" media="screen" />



Tu as un firewall qui bloque les redirections ?

Ou noscript ?

Pas de firewall qui bloque les redirections puisque les autres sites htps je n'ai pas de problème.

Je n'ai pas noscript.

Anonyme
 Posté le 13/06/2009 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Tu n'a rien changé dans les options de Firefox ?

Vide le cache de Firefox et essaie à nouveau, quelques fois, ça arrange bien les choses.

al palud
 Posté le 13/06/2009 à 12:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Tu n'a rien changé dans les options de Firefox ?

Vide le cache de Firefox et essaie à nouveau, quelques fois, ça arrange bien les choses.

Je n'ai rien changé dans les options .

J'ai signalé ce site non fonctionnel à Firefox.

j'ai pas trouvé le cache.

Anonyme
 Posté le 13/06/2009 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Pour vider le cache de Firefox :
Depuis le menu Outil - Effacer mes traces ou Ctrl + Maj + Suppr
N'oublie pas de décocher la case Supprimer mes Mots de Passe avant de cliquer sur OK

al palud
 Posté le 13/06/2009 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Pour vider le cache de Firefox :
Depuis le menu Outil - Effacer mes traces ou Ctrl + Maj + Suppr
N'oublie pas de décocher la case Supprimer mes Mots de Passe avant de cliquer sur OK

C'est fait et pas de changement.

Anonyme
 Posté le 13/06/2009 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Dans les médias de la page, il y a deux images qui proviennent de ne.edgecastcdn.net

Est-ce que tu peux ouvrir ces liens ?
www.montimbrenligne.laposte.fr/i/overlay.png">www.montimbrenligne.laposte.fr/i/overlay.png">Lien 1
www.montimbrenligne.laposte.fr/i/fr/site_images_sprite_v3.jpg">Lien

J'abandonne, voilà 4 fois que je recommence, les liens s'affichent n'importe comment
www.montimbrenligne.laposte.fr/i/fr/site_images_sprite_v3.jpg">



Modifié par Anonyme le 13/06/2009 14:17
al palud
 Posté le 14/06/2009 à 09:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Dans les médias de la page, il y a deux images qui proviennent de ne.edgecastcdn.net

Est-ce que tu peux ouvrir ces liens ?
www.montimbrenligne.laposte.fr/i/overlay.png">www.montimbrenligne.laposte.fr/i/overlay.png">Lien 1
www.montimbrenligne.laposte.fr/i/fr/site_images_sprite_v3.jpg">Lien

J'abandonne, voilà 4 fois que je recommence, les liens s'affichent n'importe comment
www.montimbrenligne.laposte.fr/i/fr/site_images_sprite_v3.jpg">

Impossible d'ouvrir avec les liens mentionnés.

Je fais comme toi j'abandonne. Je te remercie de l'aide que tu as essayé de m'apporter.

Al¨Palud.

Anonyme
 Posté le 14/06/2009 à 10:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Ce n'est pas toi que j'abandonnais, c'était la copie de mon lien.
L'éditeur de pca le modifie à chaque fois.

Peut-être qu'en texte préformaté ou en texte brut, ça passera, si oui, fais un copier-coller dans la barre d'adresse :

www.montimbrenligne.laposte.fr/i/overlay.png" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/i/overlay.png

www.montimbrenligne.laposte.fr/i/overlay.png" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/i/overlay.png

Edit : Ben non, c'est la même chose,
Copie ce qui se trouve après _Blank



Modifié par Anonyme le 14/06/2009 10:29
al palud
 Posté le 14/06/2009 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Ce n'est pas toi que j'abandonnais, c'était la copie de mon lien.
L'éditeur de pca le modifie à chaque fois.

Peut-être qu'en texte préformaté ou en texte brut, ça passera, si oui, fais un copier-coller dans la barre d'adresse :

www.montimbrenligne.laposte.fr/i/overlay.png" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/i/overlay.png

www.montimbrenligne.laposte.fr/i/overlay.png" target="_blank">https://ne.edgecastcdn.net/800498/www.montimbrenligne.laposte.fr/i/overlay.png

Edit : Ben non, c'est la même chose,
Copie ce qui se trouve après _Blank

Toujours pareil

Laisse tomber, avec la prochaine mise à jour de Firefox le problème sera peut être résolu.

Cordialement.

Anonyme
 Posté le 14/06/2009 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Laisse tomber

C'est comme tu veux, mais on aurait pu continuer à chercher.

Essaie tout de même avec Firefox en safe mode, au cas où ce soit dû à une extension
Voir ICI

al palud
 Posté le 14/06/2009 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Laisse tomber

C'est comme tu veux, mais on aurait pu continuer à chercher.

Essaie tout de même avec Firefox en safe mode, au cas où ce soit dû à une extension
Voir ICI

Aucune extension donc toujours

Anonyme
 Posté le 14/06/2009 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Il faudrait essayer avec un nouveau profil, ou plus simple avec Firefox portable, il n'y a pas d'installation, tu peux le virer facilement après essai
http://www.framakey.org/Portables/PortableFirefox

Ça permettrait de voir si c'est vraiment Firefox qui est responsable.

al palud
 Posté le 14/06/2009 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Il faudrait essayer avec un nouveau profil, ou plus simple avec Firefox portable, il n'y a pas d'installation, tu peux le virer facilement après essai
http://www.framakey.org/Portables/PortableFirefox

Ça permettrait de voir si c'est vraiment Firefox qui est responsable.

J'ai installé Firefox portable sur une clé usb et aprés avoir essayé le site en question,toujours le même problème .

Je tiens à te faire part que sur mon portable os Vista, Firefox n'a aucun problème.

Certainement qu'avec os XP3 de ma tour,Firefox a un peu de mal à s'intégrer.

Anonyme
 Posté le 14/06/2009 à 17:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je n'arrive pas à voir où se situe le problème.

J'ai essayé en safe mode, en désactivant java et javascript, la page s'affiche après (acceptation du certificat)
xp sp3 et FF 3.0.11
Même avec Opera, j'ai un message d'avertissement, mais la page est affichée.

Vérification de la version du Navigateur
Vous utilisez un navigateur Internet qui n’est pas supporté par MonTimbrenLigne. Afin d’assurer le fonctionnement du service MonTimbrenLigne, veuillez utiliser l’un des navigateurs suivants :
Firefox 2
Firefox 3
Internet Explorer 6
Internet Explorer 7
Internet Explorer 8
Safari 3

Si ça peut te consoler, tu n'es pas le seul dans ce cas :
http://www.geckozone.org/forum/viewtopic.php?p=519580&sid=2477682bcd9205dbe1c377b707fd356f

al palud
 Posté le 14/06/2009 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Ardwen a écrit :

Je n'arrive pas à voir où se situe le problème.

J'ai essayé en safe mode, en désactivant java et javascript, la page s'affiche après (acceptation du certificat)
xp sp3 et FF 3.0.11
Même avec Opera, j'ai un message d'avertissement, mais la page est affichée.

Vérification de la version du Navigateur
Vous utilisez un navigateur Internet qui n’est pas supporté par MonTimbrenLigne. Afin d’assurer le fonctionnement du service MonTimbrenLigne, veuillez utiliser l’un des navigateurs suivants :
Firefox 2
Firefox 3
Internet Explorer 6
Internet Explorer 7
Internet Explorer 8
Safari 3

Si ça peut te consoler, tu n'es pas le seul dans ce cas :
http://www.geckozone.org/forum/viewtopic.php?p=519580&sid=2477682bcd9205dbe1c377b707fd356f

Hello

Merci pour ces réponses; Celà me rassure de savoir que je ne suis pas le seul.

Je vois que tu es tenace,qualité qui a tendance à se perdre de nos jours.

Cordialement.

Al Palud (Catalan)

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
11,69 €Clé USB 3.0 Sandisk Ultra 64 Go à 11,69 €
Valable jusqu'au 27 Janvier

Cdiscount propose la clé USB Sandisk Ultra d'une capacité de 64 Go qui passe à 11,69 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 100 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
79,99 €Alimentation PC modulaire NZXT C750 750W 80+ Gold à 79,99 €
Valable jusqu'au 28 Janvier

Topachat solde l'alimentation PC modulaire NZXT C750 750W 80+ Gold à 79,99 € au lieu de 119 €. Profitez du meilleur rapport silence/performance possible grâce au mode de ventilation hybride. Lorsque le niveau de charge de l'alimentation est inférieur à 100W, le ventilateur ne tourne pas, pour un silence de fonctionnement parfait à 0 dB. Au delà, le ventilateur 120 mm PWM à roulement hydraulique tourne lentement puis il ajuste sa vitesse de rotation en fonction de la charge. Cette alimentation intègre des condensateurs japonais, gage de qualité et de longévité. Elle est garantie 10 ans par NZXT, pour une utilisation en toute sérénité !


> Voir l'offre
-10€10 € dès 59 € d'achat chez Rakuten
Valable jusqu'au 26 Janvier

Rakuten offre aujourd'hui 10 € de réduction dès 59 € d'achats sur son site avec le code RAKUTEN10. Sachant que des boutiques françaises comme Boulanger, Ubaldi ou encore Samsung vendent sur Rakuten aux mêmes conditions que dans leurs magasins, cela peut être intéressant.


> Voir l'offre

Sujets relatifs
Problème avec Firefox alors que IE et Chrome fonctionnent
Problème avec FireFox 5
Problème connection internet avec firefox
Problème avec Firefox
probleme avec firefox
problème avec firefox
Problème copier/coller un lien avec Firefox.
avec FIREFOX choisir le site à ouvrir en automatic
Probleme de son avec Firefox .....
Problème avec Firefox et Piclens
Plus de sujets relatifs à Problème site avec firefox 3.0.11
 > Tous les forums > Forum Windows XP