× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Problème sur mon ordiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Skypyx
  Posté le 17/04/2015 @ 20:48 
Aller en bas de la page 

Bonjour, j'ai acheté il y a 6 mois un pc de gaming sur topachat, les caractéristiques :

i7-4790K 4Ghz

AMD radeon r9 290X tri-X 4Go

16 Go (2x8 Go) RAM DDR3 Kingston HyperX fury PC3-14900

Carte mère MSI Z97 GAMING 7

Alim Be quiet! Power zone 750W

Une pure merveille, aucun problème jusqu'à la semaine dernière où il s'est éteint en plein jeu, et 3 autres fois depuis Je précise qu'il ne s'agit pas forcement de jeux qui bouffent énormément de ressource (S'est éteint durant Trine 2, Gta V, et récemment Counter Strike).

Le problème est : le pc s'éteint à intervalle irrégulier, seulement si je suis en jeu ET ne se rallume pas.

Je dois attendre entre 3 et 30 minutes pour pouvoir le rallumer sinon soit :

-Il ne s'allume pas du tout, aucune réponse

-Il s'allume pendant une seconde environ, puis s'éteint de nouveau Mes températures en jeu sont de l'ordre de 40/50° maximum pour le proc et la cg même en jeu, je suis en watercooling pour le processeur.

Problème d'alim ?

J'aimerais avoir votre avis sur ma situation, merci !



Modifié par Skypyx le 17/04/2015 20:49
Publicité
mitai
 Posté le 18/04/2015 à 02:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut !

Bienvenue sur PCAstuces :)

Pour moi, il y a de fortes chances pour que tu aies un composante qui chauffe, du coup ton PC s'arrête et se met en sécurité.

C'est toi qui l'a monté ? si oui, vérifies qu'il n'y ait pas de jeu dans la fixation du ventilo du processeur (parfois un léger jeu

et le dissipateur de chaleur et la pate thermique ne font plus effet : il faut que le dissipateur touche le proc. Vérifies aussi qu'il y ait bien de la pâte thermique entre les deux.

Tu peux vérifier aussi au toucher si la carte graphique te parait chaude ou bien si elle s'emballe (ventilo) quand tu joues...

Je n'avais pas fais attention, tu dis être en watercooling pour ton processeur, vérifies que ton système WCooling est OK à 100%..

Encore une fois, il y a de forte chances pour que le problème vienne d'une surchauffe...


Tiens nous au courant après avoir bien vérifié le système de refroidissement de ton processeur.

PS : ton processeur est-il overclocké ? ta carte graphique l'est-elle aussi ?

Skypyx
 Posté le 18/04/2015 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

bonjour, merci pour votre réponse !

Alors : Pour ce qui est du pc, ce n'est pas moi qui l'est monté, je l'ai fait monté par des pros justement pour éviter ce genre de problème que j'avais eu sur d'ancien pc

Rien ne bouge, aucun jeu sur le proc et le watercooling à l'air de bien fonctionner vu que je ne dépasse jamais les 50° même en charge, pareil pour la carte graphique.

Je pensais également à la surchauffe, car sinon le pc marche normalement. Je n'ai pas overclocké le processeur ou la cg, ce sont les réglages de base.

Cependant j'ai l'impression que l'alim chauffe un peu trop, meme si l'air qui en sort n'ai pas particulièrement chaud, ça serait possible que ça soit ça ?

mitai
 Posté le 18/04/2015 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour l'alimentation, il est en effet possible que se soit elle mais personnellement je ne pense pas...

Vous annoncez 50° en charge... ? c'est un PC portable ??


Je serai vous, je retournerai là ou ils vous l'ont assemblé en leur demandant de vous solutionner le problème (gratuitement)

si ça ne fait que 3 semaines que vous l'avez fait assemblé là bas...

PS : le jeu dont je vous parle est vraiment très minime s'il est présent... donc à voir...

Sinon, avez vous pu repérer une zone de chaleur après une coupure ? (processeur, une partie précise de la carte mère, CG ou autre ?)


Cordialement

Skypyx
 Posté le 18/04/2015 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

C'est un fixe, oui il dépasse rarement les 50°, peut-etre 60° exceptionnellement pour les plus gros jeux.

(EDIT : Je viens de comprendre, quand je disais en charge, je parlais de charge de travail)

Je l'ai acheté en ligne, ce qui veut dire que je dois renvoyer le pc complet si je veux qu'il cherche le problème et ça risque de prendre des semaines. Etant en déménagement je ne peux pas vraiment me le permettre pour l'instant.

Les zone de chaleurs sont la première chose que j'ai cherché justement : proc froid, cg pareil, juste l'alim comme je le disais plus haut



Modifié par Skypyx le 18/04/2015 11:07
mitai
 Posté le 18/04/2015 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

D'accord.

Mais vous avez acheté les pièces sur topachat OK, mais le PC a été assemblé par topachat également ?

Je suis certain à 99% comme ça, qu'il s'agit d'une surchauffe.

A quel endroit je ne pourrai pas vous dire mais soit au niveau du processeur soit de la carte graphique, soit sur une partie de la carte mère.

L'idéal, si vous ne trouvez pas l'endroit, serait de l'amener dans un atelier, mais l'intervention aura un coût ...

Vous êtes de quelle ville (si ce n'est pas indiscret ?

Cdt

Skypyx
 Posté le 18/04/2015 à 11:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Oui c'est topachat qui à assemblé le pc, je pensais aussi à une surchauffe et je vais surement passer dans un atelier, tant pis pour le coup de l'intervention, vu le prix de base du pc ça me dérange pas de payer un petit peu pour qu'il retrouve la pêche.

Je suis sur Sainte Foy-Lès-lyon juste à côté de Lyon, je dois avoir un atelier pas loin de chez moi, je vais vérifier ça !

Merci de votre aide !

boubou38
 Posté le 18/04/2015 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

lance un test avec ce log tu verra comment ce comporte la bête

http://www.pcastuces.com/logitheque/occt.htm

mais je pense comme notre ami mitai ,voir un problème alim capricieuse

essai avec la tour branchée seul sur une prise équipée d'une bonne mise a la terre et sans multiprise

a+

Skypyx
 Posté le 18/04/2015 à 11:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ai fait un test avec le programme ci-dessus et l'ordi s'est éteint au bout de 200 secondes à peine. Toutes les températures étaient normales et aucune chute de fps.

Mais toujours l' alim limite brûlante au moment où il s'éteint.



Modifié par Skypyx le 18/04/2015 11:35
Publicité
boubou38
 Posté le 18/04/2015 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

que donne les tensions ?

a+

Skypyx
 Posté le 18/04/2015 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Voilà pour ce que je peux avoir, mais malheureusement pas en test sinon le pc s'éteint..

boubou38
 Posté le 18/04/2015 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

11.09 volts pour le 12volts c'est pas bon ,voila l'anomalie .

change ton alim par une de qualité !

a+

Skypyx
 Posté le 18/04/2015 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

d'accord, merci beaucoup pour votre aide, je vais changer ça !

boubou38
 Posté le 18/04/2015 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

pas de chance c'est une alim correcte en principe

normalment elle doit ètre garantie regarde sur leur site voir si il y a une procédure autre que de renvoyer la machine

ou sur le site Be quiet

si tu es en région lyonnaise LDLC est un tres bon site et en plus tu dois avoir des magasins près de chez toi

je n'ai pas d'action chez eux

essai quand même a partir d'une autre prise de courant !!

a+



Modifié par boubou38 le 18/04/2015 12:57
mitai
 Posté le 18/04/2015 à 13:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

re

11.09 volts pour le 12volts c'est pas bon ,voila l'anomalie .

change ton alim par une de qualité !

a+

Salut Boubou38

+1, pas normal...

Vois pour une alim corsair certifiée 80+, celle ci par exemple : look ici

Ah, tu n'es pas loin alors, je suis de Lyon moi ^^

mitai
 Posté le 18/04/2015 à 13:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

+1 pour LDLC, sinon grosbill (le lien que je t'ai envoyé ci dessus), légèrement moins cher sur saint priest et ils sont super sympa :)

Skypyx
 Posté le 18/04/2015 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Merci à vous pour vos conseils!

pas de chance c'est une alim correcte en principe

Pour ce pc j'ai choisis ce que je pouvais m'offrir de mieux, j'y connais pas grand chose au pc en général mais je me démmerde plus ou moins avec les composants, mais j'avoue que pour l'alim c'était un peu au hasard (A part la puissance que j'ai prit en fonction du reste) tout en restant dans les marques et en suivant les tests d'autre gens.

Bref je vais essayer de m'en trouver une autre, peut-etre chez LDLC je vais voir ! J'ai pas vraiment envie de renvoyer parce que vu que le pc était monté, je dois renvoyer le pc complet pour qu'il change juste l'alim donc pas très envie..

Encore merci :)



Modifié par Skypyx le 18/04/2015 13:31
Publicité
mitai
 Posté le 18/04/2015 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour ton alim, vois directement sur le site de BeQuiet pour qu'ils te la prennent en garantie...

Tiens nous au courant ;)

Bye

Skypyx
 Posté le 18/04/2015 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je me permet de reposter, j'ai fais une vérification sur le bios et la tension est à 12.096 donc.. qu'est-ce qui se passe en fait :P ? lequel est faux/vrai ? autre problème ?

Sam58
 Posté le 18/04/2015 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut.

Faire la mesure au multimètre, pour vérifier.

Quand tu regardes dans le Bios, c'est avant que les périphériques démarrent, donc à vide ?

Et avec le logiciel ils sont en charge.

boubou38
 Posté le 18/04/2015 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

en charge les tensions peuvent varier ,chuter ,c'est pour ça que je t'ai fais lancer occt ,en plus si elle chauffe comme tu le dis c'est pas très normal non plus

tu as essayé a partir d'une autre prise ??c'est pas pour rien que je te suggère cette manip

a+

Skypyx
 Posté le 18/04/2015 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ai pas trop de temps pour m'en occuper, je vais essayer durant le weekend et déplacer mon pc vers une autre prise !

Je vous tiens au courant et reposte si j'ai du nouveau, merci !

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €Ecran Samsung 22 pouces LED Full HD 2ms VGA / HDMI à 79,99 €
Valable jusqu'au 26 Octobre

Cdiscount fait actuellement une vente flash sur l'écran Samsung S22F350F qu'il propose à 79,99 € alors qu'on le trouve ailleurs autour de 90 €. Cet écran de 22 pouces est Full HD (1920x1080), dispose d'un temps de réponse rapide de 5ms et d'entrées VGA et HDMI.


> Voir l'offre
62,66 €Outil 3 en 1 Coupe-bordure/Tondeuse/Dresse-bordure 550 W 30 cm Black + Decker à 62,66 €
Valable jusqu'au 26 Octobre

Amazon fait une promotion sur l'outil 3 en 1 Black + Decker ST5530CM qui passe à 62,66 € livré gratuitement alors qu'on le trouve ailleurs à partir de 80 €. Cet outil de 550W pour le jardin regroupe un coupe-bordure, une tondeuse 30 cm et un dresse-bordure.


> Voir l'offre
20,78 €Multiprise Parafoudre Belkin 6 prises, 2 ports USB 2.4 A et cordon de 2 mètres à 20,78 €
Valable jusqu'au 27 Octobre

Amazon propose la multiprise Parafoudre Belkin BSV604ca2M à 20,78 € alors qu'on la trouve habituellement autour de 35 €. Cette multiprise possède 6 prises, 2 ports USB 2.4 A et un cordon de 2 mètres. Elle offre une protection contre les surtensions. La livraison en relais est gratuite.


> Voir l'offre

Sujets relatifs
Ordi Portable Acer Problème Ralentit TouchPad
Problème de son Ecran ordi LG IPS 24MP55
Probleme d'alimention ordi neuf
Problème pour connecter les enceintes bluetooth à mon ordi.
probleme ordi ne demarre plus : carte mere?
problème clavier d'ordi portable
probleme retour chariot sur ordi portable
probleme performance ordi portable
Problème démarrage Ordi, pas de boot.
Problème DD externe après mise en veille ordi
Plus de sujets relatifs à Problème sur mon ordi
 > Tous les forums > Forum Les mains dans le cambouis