> Tous les forums > Forum Internet et Réseaux
 Problème sur réseau 1and1 avec Orange
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Petitcurieux
  Posté le 11/01/2007 @ 22:15 
Aller en bas de la page 
Petit astucien

Bonjour à tous :)

Depuis que je suis abonné à Orange, je rencontre d'énormes difficultés pour naviguer sur le réseau 1and1 en général et en particulier sur le serveur dédié que je loue et qui est hébergé chez eux. De façon générale, il faut environ 5 secondes pour afficher une page et dans le pire des cas, ce qui arrive malheureusement très souvent, environ 15 à 20 secondes. C'est donc une situation insupportable, d'autant plus que je dois y consacrer plusieurs heures par jour. J'insiste sur le fait que c'est sur tout le réseau 1and que je rencontre ces difficultés. D'autre part, 4 autres personnes qui administrent ce serveur et qui ont un autre fournisseur d'accès ne rencontrent aucun problème. Parallèlement, je travaille également sur un serveur qui lui est hébergé par OVH et je ne rencontre aucun problème. Mon frère qui habite le même bâtiment et qui est chez Free ne rencontre aucun problème non plus.

Bref, bien que le problème semble venir d'orange, j'avais contacté le service client 1and1 et après quelques vérifications, il m'avaient confirmé que tout fonctionnait correctement de leur côté. Début novembre, c'est-à-dire un mois après le début de mon abonnement, je contacte la hotline d'Orange et là, une personne qui n'a semble-t'il pas compris le problème me répond froidement de rappeler le lendemain si le problème persiste. Sentant que ce n'est pas par ce biais que j'obtiendrai satisfaction, j'utilise un autre moyen (moins coûteux au passage): le mail. N'ayant aucune nouvelle au bout d'une semaine, j'en envoie un second, puis un troisième pour la même raison. Toujours sans nouvelles au bout de deux semaines, je me décide de contacter le service clients de Bordeaux, cette fois-ci par lettre recommandée avec accusé de réception. Deux semaines se passent et là encore, aucune réponse. Je réitère une seconde fois les mettant en demeure de me rétablir une connexion correcte ou dans le cas contraire, de procéder à la résiliation de mon abonnement sans pénalités et ce, dans un délai d'une semaine dès réception du courrier. Cette lettre a été reçue dans leurs services le 14 décembre et à ce jour, je n'ai toujours aucune réponse.

Il y a deux jours, j'ai tenté un nouvel appel à la hotline. Compte tenu qu'aucun élément ne figurait dans mon dossier, j'ai dû tout reprendre depuis le début. Résultat: je n'ai pu que constater l'incompétence totale de la personne que j'ai eue au téléphone puisqu'elle s'est bornée à me répondre de demander de l'aide à mon administrateur réseau. Et lorsque je lui ai demandé de me passer une personne plus qualifiée, voire son supérieur, elle a refusé catégoriquement. Voilà les faits tels que je les vis actuellement, en sachant que mon problème n'est toujours pas résolu. Rassurez-vous, je n'utilise pas ce forum pour passer un coup de gueule, mais simplement pour vous expliquer le plus précisément possible le gros souci technique et savoir s'il n'y a pas un quelconque moyen de trouver une solution sans avoir à passer par mon fournisseur d'accès qui semble n'accorder à leurs clients qu'une attention relative.

Merci d'avance :)

Publicité
calimero-78
 Posté le 14/01/2007 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Etant chez Free ,je n est pas de probleme pour acceder à 1and1.

Le probleme peut venir:

De tes dns.

Des liens reseau entre orange et 1and1.

Pour verifier faire un reverse de nom pour entrer direcyement l adresse ip dens le navigateur,ce qui validera le pb de dns.

La structure de ton site est correct ? pas d'images trop lourde ou autre ?

Si c est que sur 1and1 que c est long contacter 1and 1 en donnant le log du traceroute vers ton site de chez toi.

Si tu donne ton lien de site il sera possible a plusieur de communiquer ici les traceroutes.

@+

Petitcurieux
 Posté le 14/01/2007 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour ta réponse, Caliméro :)

Je viens de faire un essai en entrant directement l'adresse IP de la machine (j'avais déjà essayé), mais le problème de lenteur persiste. Je précise que c'est sur tout le réseau 1and1 que je rencontre ces difficultés, y compris sur leur site marchand.

Le structure du site est correcte et les images présentes ne sont pas trop lourdes, même si elles sont nombreuses. N'étant pas un spécialiste, j'ai lancé un traceroute, mais je ne parviens pas à l'enregistrer sous forme de fichier texte pour vous en communiquer le résultat. Comment doit-on procéder ?

L 'adresse du site est: http://www.encyclopedisque.fr

Merci en tout cas pour ce coup de main inespéré :)

K-RK-S
 Posté le 14/01/2007 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Personellement je suis chez 1 and 1 et ayant Orange pour FAI, j'ai "PARFOIS" des problèmes de lenteur mais pas plus que ça... Et je n'ai fais aucune config' spéciale dde mon modem.

calimero-78
 Posté le 14/01/2007 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

dans une invite de commande tape : tracert www.encyclopedisque.fr

de free cela donne ca:

C:\Documents and Settings\xx>tracert www.encyclopedisque.fr

Détermination de l'itinéraire vers www.encyclopedisque.fr [87.106.7.177]
avec un maximum de 30 sauts :

1 2 ms <1 ms <1 ms xx [192.xx]
2 41 ms 46 ms 49 ms 82.xx.xx.xx
3 42 ms 42 ms 42 ms 213.228.8.254
4 * * * Délai d'attente de la demande dépassé.
5 * * 50 ms londres-6k-1-v828.intf.routers.proxad.net [212.27.51.186]
6 * 57 ms * amsterdam-6k-1-po100.intf.routers.proxad.net [212.27.56.42]
7 97 ms 58 ms 58 ms ge-amsix.gw-backbone-a.ams.schlund.net [195.69.144.220]
8 67 ms 128 ms 65 ms so-3000.gw-backbone-a.lon.schlund.net [212.227.120.2]
9 65 ms 64 ms 65 ms pc-1.gw-backbone-c.lon.schlund.net [212.227.120.24]
10 82 ms 80 ms 81 ms te-2-3.gw-backbone-c.bad.schlund.net [212.227.120.46]
11 83 ms 81 ms 80 ms a0kac1.gw-distp-a.bad.schlund.net [212.227.116.220]
12 81 ms 81 ms 81 ms pbadd.gw-prtr-r261-a.bad.schlund.net [195.20.247.53]
13 83 ms 86 ms 81 ms s15208505.onlinehome-server.info [87.106.7.177]

Itinéraire déterminé.

Tres rapide !

Je pense que ce sont les liens : orange /SCHLUND-CUSTOMERS qui sont pourris.

@+

Petitcurieux
 Posté le 14/01/2007 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici mon rapport:

1 <1 ms <1 ms <1 ms Livebox-E360 [192.168.1.1]

2 * * * Délai d'attente de la demande dépassé.

3 44 ms 43 ms * 10.224.25.133

4 43 ms 43 ms 43 ms pos4-0.nraub303.Aubervilliers.francetelecom.net [193.252.103.170]

5 * 54 ms 45 ms pos0-7-0-2.auvtr1.Aubervilliers.opentransit.net [193.251.243.185]

6 * * * Délai d'attente de la demande dépassé.

7 53 ms 53 ms 53 ms p12-0.core01.par01.atlas.cogentco.com [130.117.1.238]

8 61 ms 61 ms 60 ms p4-0.core01.lon01.atlas.cogentco.com [130.117.1.121]

9 61 ms 61 ms 61 ms t3-2.mpd01.lon01.atlas.cogentco.com [130.117.1.78]

10 61 ms 61 ms 61 ms v3491.mpd01.lon02.atlas.cogentco.com [130.117.2.222]

11 80 ms 86 ms 73 ms schlund_and_partner.demarc.cogentco.com [130.117.240.170]

12 72 ms 71 ms 72 ms pc-1.gw-backbone-c.lon.schlund.net [212.227.120.24]

13 88 ms 88 ms 87 ms te-2-3.gw-backbone-c.bad.schlund.net [212.227.120.46]

14 87 ms 84 ms 87 ms a0kac1.gw-distp-a.bad.schlund.net [212.227.116.220]

15 83 ms 100 ms 82 ms pbadd.gw-prtr-r261-a.bad.schlund.net [195.20.247.53]

16 82 ms 82 ms 82 ms s15208505.onlinehome-server.info [87.106.7.177]

calimero-78
 Posté le 15/01/2007 à 06:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

les temps de reponse sont correct ? c est bizarre ou ca traine sur les temps depasses.

Nota: ton site est pas mal.

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème réseau Orange
Problème avec la carte réseau sans fil ou le point d’accès
Problème avec portail Orange
Probleme avec carte reseau
problème avec ma messagerie ORange et Internet Exp
probleme d'accés internet avec un reseau CPL
problème avec controleur réseau
Détection de réseau Wifi avec Acer et Orange
Problème reseau sans fil avec live box
probleme avec ma carte reseau realtek PCIe GBE fam
Plus de sujets relatifs à Problème sur réseau 1and1 avec Orange
 > Tous les forums > Forum Internet et Réseaux