> Tous les forums > Forum Windows Vista
 Problème système Vista Lent
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
calca38
  Posté le 04/07/2017 @ 21:55 
Aller en bas de la page 
Petit astucien

Bonjour,

J'ai eu récemment un problème avec le centre de sécurité windows qui ne voulait pas s'activer. J'ai résolu le problème. Cela venait du Service WinMgmt qui était mal réglé.

Après avoir réglé ce problème un autre problème est survenu, le centre de réseau et de partage ne voulait pas s'activer. Cela venait encore du Sevice WInMGMT!

Le service Winmgmt fonctionne en relation avec d'autres services Windows.

Maintenant j'ai un autre problème enfin plusieurs.

Le navigateur Opéra est très lent, c'est à dire l'affichage, le temps de chargement est lent. Certains sites ne sont pas accessible (ex: www.sosvirus.net)

Je pense que cela vient des services Windows

Y'a-t-il un moyen de régler les services ou autres.

Quel outils faut-il que j'utilise pour voir les erreurs du système?

Merci de pouvoir m'aider. Même l'affichage de pcastuces.com est très lent!!!!

Publicité
leongka
 Posté le 04/07/2017 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne te demande pas si ton PC est à jour, je connais la réponse.

Es tu sûr qu'il ne soit pas infecté ? en relation avec la phrase ci-dessus !

Passes tu Ccleaner de temps en temps pour vider le cache ?

Il y aurait bien un moyen radical pour régler le problème, mais il ne va pas te plaire.

@+

mercure06
 Posté le 05/07/2017 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, de ce que je me souviens de Vista, c'est que le service des mises à jour fonctionnait mal...

Vu que Windows n'en accorde plus, je l'avais désactivé sur deux machines et j'ai pu voir que les ressources normales avaient été libérées !

Essaie toujours mais il faut le faire en permanence sinon, il se relance au prochain démarrage.

Poker
 Posté le 06/07/2017 à 15:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut Mercure,

Qu'entends tu par ??

ressources libérées ? Quels bénéfices ?

Lexomil

El Magnifico
 Posté le 09/07/2017 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

calca38

Réalises tu des sauvegardes images sur disque dur externe ?

Si non suit ceci : https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

calca38
 Posté le 11/07/2017 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Après plusieurs manipulations j'ai trouvé la solution à mon problème. J'ai restauré les paramètres mais le problème persistait. Du coup, j'ai regarder les liens qui ne s'affichait pas.

J'ai remarqué que ce sont les liens https qui bloquait.

Alors je me suis tourné vers le pare-feu. Il n'y avait rien à ce niveau

DU coup, j'ai tenté ma chance avec mon antivirus AVG.

C'était bien l'antivirus qui faisait ramer les navigateurs. J'ai désactivé l'agent web d'AVG et bingo!

Ce problème est aussi connu sous avast et d'autres antivirus

Donc c'es résolu!

Merci à tous pour votre aide

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Probléme vista lent
systeme sous vista trés lent
probleme systeme 32 sur vista
problème pour graver l'image système de vista
problème mises à jour vista sp2
P C sous Vista très lent au démarrage....
Problème sous VISTA.
REMPLACER SYSTEME VISTA
probleme lors de l'instalation de windows vista
Cloner son système sous Vista.
Plus de sujets relatifs à Problème système Vista Lent
 > Tous les forums > Forum Windows Vista