> Tous les forums > Forum Windows XP
 probleme xp apres restauration avec CD
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
letmoi
  Posté le 29/08/2013 @ 13:30 
Aller en bas de la page 
Astucien

Bonjour,,


Après la restauration de mon pc portable asus avec les 3 cd fournis j'ai les soucis suivants:


Scandisk et etat DD

Après la fin de l'installation d'XP
Le pc a fait un scandisk et détecté des erreurs sur mon DD je n'ai pas eu le temps de noter ni de prendre en photo l'écran.
le pc a fait 3 fois ce scandisk (après redémarrage) en détectant toujours de nouvelles erreurs la dernière fois défilement de deux pages d'erreurs.
Depuis il démarre normalement.
Question y a t-il un moyen de voir ces erreurs après démarrage?

On pourrait penser que le DD a une claque mais sur les photos ci-dessous de l'utilitaire Acronis le DD semble OK
l'utilitaire speedfan dit lui aussi que le dd est bon en performance et en matériel.

http://img11.hostingpics.net/pics/432982acronisevenementjournalwin.jpg

http://img11.hostingpics.net/pics/980256acronissmart.jpg

http://img11.hostingpics.net/pics/945600acronisvueduDD.jpg



Gestionnaire de périphérique et carte wireless point jaune

Le wifi ne fonctionnant pas j'ai regardé le gestionnaire de périphérique et constat
un point jaune devant la ligne carte wireless, j'ai donc regardé le pilote il était bien là en suivant le conseil de MS j'ai désinstallé le matériel mais hélas il ne revient plus même après redémarrage. Ajout matériel inefficace.

Une photo de cette carte suite a une utilitaire de config passé avant la disparition de ce jour

http://img11.hostingpics.net/pics/987026wireless.jpg


une photo du gestionnaire de périphérique qui démontre l'absence de la carte wireless dans cartes réseau (avant elle était présente avec le point jaune).

http://img11.hostingpics.net/pics/202073gestionnaireperiph.jpg


Gestionnaire de périphérique et autres périphériques carte réseau point jaune

après avoir tenté une maj j'ai eu ceci voir photo ci-dessous

http://img11.hostingpics.net/pics/287959ajoutmaterielautresprictrrseau.jpg


Utilitaire en démarrage

j'ai ceci qui revient systématiquement

je n'avais pas ceci avant la réinstallation

http://img11.hostingpics.net/pics/233924preinstalusisneavantsyspre.jpg

http://img11.hostingpics.net/pics/402997syspre.jpg


Clef USB

Avant la restauration la détection d'une clef USB était automatique maintenant je suis obligé d'aller sur gestionnaire de périphérique et faire l'opération d'installation, comment retrouver un système automatique ?


Merci pour l'aide.



Modifié par letmoi le 29/08/2013 13:33
Publicité
le futé
 Posté le 29/08/2013 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

letmoi

je ne te serais pas d'un grand secours,mais je pense qu'avant de tout nous détailler tu aurais dû commencer par dire pour quelle raison tu as restauré ton PC.

Pour le ? jaune il faut que tu cliques droit dessus et que tu mettes ton pilote à jour.

Pour ta detection clé USB, tu suis ce qui est indiqué ci dessous. Tu changes la valeur Autorun de 95 à 91 et tu devrais retrouver ta detection automatique.

Pour le reste, il faut savoir pourquoi tu as restauré ton PC, et peut être avoir recours au recovery si tu as cette partition.

Mais avant , faire une sauvegarde de tes données.

letmoi
 Posté le 30/08/2013 à 10:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour futé,

la restauration fut faite car impossible de se servir du pc.

Après apparition de xp blocage grande lenteur redemarrage.

J'ai essayé tous les anti virus anti-malware restauration a date anterieure nettoyage base de registre etc etc et rien et comme j'avais déjà eu un cas en tout point semblable sur mon pc fixe et qu'après être passé par une analyse en ligne et aide ça n'avait rien donné en m'a conseillé la restauration sur le fixe alors pour éviter de perdre du temps, j'ai aplliqué cette méthode de suite.

En ce qui concerne le point jaune restant j'ai bien fait ce que tu indiques mais le résultat c'est l'image que j'ai donné en ligne en rappel ci-dessous

http://img11.hostingpics.net/pics/287959ajoutmaterielautresprictrrseau.jpg


pour le wifi plus de point jaune puisque j'ai supprimé la litgne en pensant qu'elle reviendrait après redémarage mais hélas elle n'est plus presente.


merci pour l'astuce clef usb je vais essayer mais bizarre que ça ne soit pas fait d'office.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
probleme avec le son apres le formatage du pc
Problème de restauration avec True Image-9
Problème avec windows XP apres formatage
problème avec carte graphique après formatage
Problème de restauration avec ghost 2003
problème avec sp3 aprés la mise à jour
probleme apres restauration a une date anterieur
Problème avec mes points de restauration...
Problème suite restauration avec Acronis True Imag
Probleme de restauration avec Ghost 9
Plus de sujets relatifs à probleme xp apres restauration avec CD
 > Tous les forums > Forum Windows XP