> Tous les forums > Forum Les mains dans le cambouis
 Problèmes affichage ASUS X553SSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
stones2b
  Posté le 23/08/2019 @ 08:13 
Aller en bas de la page 
Petit astucien

Bonjour à tous

je possède un ordinateur portable ASUS XS335S. L’ordinateur était allumé, J’ai voulu branché un disc dur externe sur un des ports USB de l’ordinateur. je l’ai branché et patatra. L’ordinateur s’est éteint et depuis j’arrive plus à le rallumer. J’appuie sur le bouton d’allumage, je ne sens rien vibrer. J’ai démonter le clavier et je ne peux pas enlever la batterie.

J’ai 2 led allumées

- une identifiée par un numéro LED 5502 qui clignote de manière continue

- une identifiée par un numéro LED 5501 qui clignote de manière discontinue avec une période de 6 secondes entre chaque lumière.

que dois je faire pour rallumer l’ordinateur? Je pense qu’il a dut se mettre en sécurité.

merci

bon week end

Publicité
Pat6868
 Posté le 23/08/2019 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

essais cela, pas sur que ça marche

1) tu débranches l'alimentation

2) tu enlèves la batterie

3) tu restes appuyé sur le bouton marche/arrêt pendant 1 mn

tu remontes le tout pour tester.



Modifié par Pat6868 le 23/08/2019 09:11
stones2b
 Posté le 23/08/2019 à 09:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui j’avais lu cette solution sur plusieurs forum mais à la sortie de la batterie il y a une espèce de broche blanche avec des fils multicolores qui rejoint la carte mère. J’arrive pas à la démonter. Sur mon iPhone j’arrive pas à poster une photo.

merci de votre aide

Pat6868
 Posté le 23/08/2019 à 11:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J’arrive pas à la démonter.

Il faut un peu tirer sur la broche blanche, il y a 8 fil de couleur (rouge jaune blanc et noir)

tirer sans tout arracher , d'accord

stones2b
 Posté le 23/08/2019 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J’ai fait votre manipulation.

l’ordinateur est reparti.

merci

bon week end

Papyjan07
 Posté le 23/08/2019 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Reste à identifier la cause/raison de la "mise en panne": le disque dur externe qui a provoqué l'extinction de l'ordinateur est-il suffisamment alimenté par la prise USB? Ou doit-il aussi recevoir une alimentation extérieure (peut-être double prise USB…)?

Pat6868
 Posté le 23/08/2019 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Papyjan07 a écrit :

Bonjour,

Reste à identifier la cause/raison de la "mise en panne": le disque dur externe qui a provoqué l'extinction de l'ordinateur est-il suffisamment alimenté par la prise USB? Ou doit-il aussi recevoir une alimentation extérieure (peut-être u prise USB…)?

Effectivement

si c’est la première fois que cela arrive c’est peut-être lié à une mauvaise manipulation de la prise USB si ça se reproduit à nouveau il faudra en chercher les causes !

À bientôt sur le forum

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problèmes avec carte ASUS M5A99FX Pro
Problèmes affichage images Wikipedia
Affichage en 4:3 sur moniteur Asus VE247H?
Problème d'affichage R9 280x Asus
ASUS R510CC-XX576H Rouge problèmes démarrage
Problèmes affichage après restauration sysème
Problemes d'affichage video sous firefox
Qualité d'affichage défectueuse sur un ASUS X52J
Problème affichage mode rechargement PC asus x7010
2 Problèmes d'affichage (démarrage et clavier)
Plus de sujets relatifs à Problèmes affichage ASUS X553S
 > Tous les forums > Forum Les mains dans le cambouis