> Tous les forums > Forum Windows 7
 Problèmes avec l'explorateur de Windows 7
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
BOTTE Sam
  Posté le 06/02/2013 @ 18:42 
Aller en bas de la page 
Petit astucien

Bonjours, j'ai de fréquents blocages avec l'explorateur de Windows

L'aborescence ne se fait plus.... lorsque je renomme un fichier ça rame.... ça rame encore...

Tout le reste fonctionne bien

Que faire ?

Publicité
ganalhawa
 Posté le 06/02/2013 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Tu ne reçois aucun message d'erreur?
Tu as vu les "Rapports et solutions aux problèmes" dans le panneau de configuration?

BOTTE Sam
 Posté le 06/02/2013 à 20:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, non, jamais une fenêtre d'erreur....

je viens d'essayer de désactiver le pare feude windows, mais après quelques manipulations l'explorateur de windows se bloque, même le paneau de configuration est vide....

je dois redémarrer

ganalhawa
 Posté le 06/02/2013 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien


Tu as redémarré?

BOTTE Sam
 Posté le 06/02/2013 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui, où trouve t on ds Pan de config. "Rapports et solutions aux problèmes" ?

ganalhawa
 Posté le 06/02/2013 à 21:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

BOTTE Sam a écrit :

oui, où trouve t on ds Pan de config. "Rapports et solutions aux problèmes" ?


Désolé, je postais depuis Vista, sous Seven, la fonctionnalité Rapports et solutions aux problèmes fait partie du Centre de maintenance.
Pour ouvrir le Centre de maintenance, cliquez sur le bouton DémarrerImage du bouton Démarrer, sur Panneau de configuration, puis, sous Système et sécurité, cliquez sur Consulter l’état de votre ordinateur.

BOTTE Sam
 Posté le 06/02/2013 à 22:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci, pas de problème détecté par centre de maintenance,

sauf windows-defender que j'ai désactivé vu que je suis sous Avast.

Pas de probleme après antivirus, Malwabytes, Ccleaner....

A suivre.... je reviens demain

ganalhawa
 Posté le 06/02/2013 à 22:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

BOTTE Sam a écrit :

Pas de probleme après antivirus, Malwabytes, Ccleaner....

A suivre.... je reviens demain


C'est ce que j'allais te proposer BOTTE:

Malwarebytes Anti-malware (Mettre à jour avant analyse)
AdwCleaner
Ccleaner

Comment vérifier et réparer les fichiers système Vista/7

BOTTE Sam
 Posté le 07/02/2013 à 09:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de virus, pas de malwares, tout semble bon...

Intégralité de windows 7 sans problème

Fix it ne donne rien....

Publicité
ganalhawa
 Posté le 07/02/2013 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien




Effets visuels, tu décoches tout et tu redémarres:


BOTTE Sam
 Posté le 08/02/2013 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, hélas pas de changement ! toujours des blocages avec l'explorateur de Windows, ainsi qu'à l'ouverture du panneau de configuration....

Que faut il re-cocher dans les effets visuels ? car maintenant c'est moins agréable à suivre....

Merci pour ton aide !

ganalhawa
 Posté le 08/02/2013 à 15:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

cocher la case " Laisser Windows choisir la meilleur configuration " .

BOTTE Sam
 Posté le 09/02/2013 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, sur un autre forum on me conseille ceci:

je te conseil d'installer un log qui s'appel "ShellEXview". Une fois installé il faut décocher TOUT les "SHELL" non Microsoft. pour les lister il suffit de clique sur la colone "Compagny" et il s'affiche tout en haut de liste. Les sélectionner tous et clic droit désactiver. Fermer le logiciel "ShellEXview et ouvrir l'explorateur. Si tout fonctionne , il suffira alors de ré-activer les shell un par un et tester à chaque fois. Une façon simple de trouver le coupable !

J'ai donc désactivé tous le SHELL sauf ceux de Microsoft, j'ai pratiquement tout réactivé

sauf ceux d' Acronis True Image..... (mon programme de sauvegarde version 2013)

je vais attendre un jour pour voir si c'est le coupable

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problèmes avec ntuser dans l'explorateur WINDOWS
problemes avec windows update
J'ai deux problèmes 1) avec windows installer l'autre partition DD 3To
probleme avec l'explorateur windows
Problèmes avec administrateur sur Windows 7
partitionner un disque dur avec windows..Problémes
soucis avec l'explorateur de Windows 7
Problemes de webcam avec windows messenger 2009
Problèmes Drivers avec Windows 7
Problèmes avec explorer windows
Plus de sujets relatifs à Problèmes avec l''explorateur de Windows 7
 > Tous les forums > Forum Windows 7