> Tous les forums > Forum Multimédia
 Problèmes avec gifs
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Zebulon52
  Posté le 09/11/2008 @ 14:24 
Aller en bas de la page 
Petit astucien

j'ai un problème avec mes gifs, Je les crée avec gif movie gear et quand je veux les mettre dans un hebergement d'images, L'image ne bouge pas ! Qu'est-ce qui se passe ? que dois-je faire ? Merci.

Publicité
ptimoi
 Posté le 09/11/2008 à 14:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour zébulon

tu passes par quel hebergeur ?

si tu as cette option clic sur taille relle

ensuite sur copier l'adresse de l'image normalement ça doit fonctionner

bonne journée

baroudeur
 Posté le 09/11/2008 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Zebulon

et Bienvenue sur PCA

Voici un herbergeur qui ne pose jamais de problème

http://fr.tinypic.com/

regarde ce tuto de MJo

  1. Utiliser un hébergeur d'images
  2. Mettre une image dans un sujet

Ptimoi

très bonne journée à tous

Zebulon52
 Posté le 09/11/2008 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour vos réponses, mais même avec TinyPic, l'image ne bouge pas !

Aidez-moi svp

baroudeur
 Posté le 09/11/2008 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Zebulon52 a écrit :

Merci pour vos réponses, mais même avec TinyPic, l'image ne bouge pas !

Aidez-moi svp

re

ton image gift est bien enregistée au format "gift"

déposes en une juste pour voir

Zebulon52
 Posté le 09/11/2008 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà c'est celle-là que je veux mettre sur internet :

http://i33.tinypic.com/2wrezdd.gif

baroudeur
 Posté le 09/11/2008 à 16:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

la voilà

suis tu bien la procédure de MJo ???

Si tu as un souci je t'explique de nouveau en quelques captures

Zebulon52
 Posté le 09/11/2008 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Désolé, mais ça ne marche toujours pas.

J'ai bien suivi la procédure de MJO (c'était ce que je faisais avant). Mais est-ce que je dois suivre la rubrique "2. hebergeur d'images" pour que ça marche ?

Pourrais tu m'expliquer avec des captures d'écran ?

PS : J'ai remarqué que aucun smiley de aucun forum ne bouge non plus sur mon ordinateur. Est-ce la raison de mon problème ?

baroudeur
 Posté le 09/11/2008 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re Zebulon

l'image se charge et cette page s'ouvre

et normalement c'est tout bon

mais y a ce truc qui me chagrine

Zebulon52 a écrit :

PS : J'ai remarqué que aucun smiley de aucun forum ne bouge non plus sur mon ordinateur. Est-ce la raison de mon problème ?

vois tu cette animation ???

Publicité
Zebulon52
 Posté le 09/11/2008 à 18:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon intention n'est pas d'inserer une image sur le forum, juste de la mettre sur internet

Mais non, l'animation de ton post ne bouge pas.

Pouvez-vous me dire si vous voyez bouger l'animation ici ? : http://i33.tinypic.com/2wrezdd.jpg



Modifié par Zebulon52 le 09/11/2008 19:06
philou50
 Posté le 09/11/2008 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir moi sa fontione banniere

philou50
 Posté le 09/11/2008 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ptimoi
 Posté le 09/11/2008 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re zébulon et tous

tu passes par internet explorer ?

si oui, va dans internet explorer, dans paramètre "lire les animations dans les sites web " il s'est peut juste désactivée ;)

ou va dans options et puis va voir dans sécurité, tu y trouveras l'option activé déactive les gifs animés!



Modifié par ptimoi le 09/11/2008 19:44
baroudeur
 Posté le 09/11/2008 à 21:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ptimoi a écrit :

ou va dans options et puis va voir dans sécurité, tu y trouveras l'option activé déactive les gifs animés!

re

ou dans options internet /avancés

Oui ton image hebergée est animée

je crois que le problème est ailleurs...

...

ptimoi
 Posté le 09/11/2008 à 22:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Baroudeur

+1

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
224,63 €Disque dur externe Western Digital Elements Desktop USB 3.0 14 To à 224,63 € livré
Valable jusqu'au 15 Avril

Amazon Espagne propose actuellement le disque dur externe Western Digital Elements Desktop USB 3.0 14 To à 218,17 €. Comptez 6,46 € pour la livraison en France soit un total de 224,63 € livré alors qu'on le trouve ailleurs à partir de 300 €. Ce disque dur dispose d'un grande capacité de stockage (14 To) et d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. Une très bonne affaire.  Notez que le disque dur n'est pas soudé et que vous pouvez le récupérer pour l'utiliser dans un ordinateur ou un NAS (il s'agit d'un disque dur CMR hélium UltraStar DC HC 530).

Vous pouvez utiliser votre compte Amazon France sur Amazon ES et il n'y a pas de douane.


> Voir l'offre
124,76 €Disque dur externe USB 3.0 Seagate 8 To à 124,76 € livré
Valable jusqu'au 14 Avril

Amazon Allemagne propose actuellement le disque dur Seagate Desktop Drive 8 To à 118,18 € (avec la TVA ajustée). Comptez 6,58 € pour la livraison en France soit un total de 124,76 € livré alors qu'on le trouve ailleurs à partir de 150 €. Le disque est non soudé et vous pourez le récupérer pour l'utiliser dans un ordinateur, un NAS, etc. Connexion USB 3.0.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
169,99 €LEGO 10274 Creator Expert ECTO-1 SOS Fantômes à 169,99 €
Valable jusqu'au 13 Avril

Amazon fait une promotion sur le LEGO 10274 Creator Expert ECTO-1 SOS Fantômes qui passe à 169,99 € au lieu de 199,99 €. Idéal pour les fans de SOS Fantômes et les passionnés de LEGO, ce modèle ECTO propose des heures de plaisir et une expérience de construction enrichissante pour les adultes. Le véhicule ECTO-1, qui mesure plus de 22,5 cm de haut, 47 cm de long et 16,5 cm de large, déborde de détails authentiques. Le set comporte 2352 pièces.


> Voir l'offre

Sujets relatifs
Problèmes avec Youtube
- Problèmes avec Itunes
Problèmes avec Net Transport
problèmes avec plug-in RealPlayer
problèmes avec studio 11
création d'un texte avec des gifs animés
problèmes avec vidéos avi .
problème pour lire des gifs avec picasa
gros problémes avec les calques dans CS3 aidez moi
Problèmes avec RealPlayer
Plus de sujets relatifs à Problèmes avec gifs
 > Tous les forums > Forum Multimédia