> Tous les forums > Forum Windows XP
 Problèmes avec Outlook Express 6
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Super Mamy
  Posté le 21/11/2005 @ 19:11 
Aller en bas de la page 
Nouvelle astucienne
Bonsoir à tous[hello] Je suis une internaute novice mais je me soigne.J'ai des problèmes avec Outlook Express 6. J'ai XP Prof. Pack 2 et depuis quelques temps, je ne sais plus insérer des images dans mes mails. Lorsque la fenêtre Image s'ouvre et que je clique sur "Parcourir", j'ai un message qui dit: Une erreur s'est produite dans cette boite de dialogue Erreur: 73 Cet objet ne gère pas cette propriété ou cette méthode. J'ai désinstallé et réinstallé XP Prof. Pack 2, puis j'ai suivi des conseils que j'ai trouvés ici concernant le problème d'affichage des images avec Internet Explorer, parce que certaines images ne s'affichent pas non plus sur Internet. J'ai donc fait des vérifications dans le registre. Tout est OK mais rien n'a changé![boom] De plus, quand je veux effectuer des mises à jour sur Outlook Express 6, j'ai un message qui me dit: Cette mise à jour requiert Outlook Express 6.0 Service Pack 1 J'avoue que maintenant, je me décourage. HELP!!! Ce serait très gentil d'aider une mamy qui veut y arriver. D'avance, merci.[coeur]
Publicité
zabor
 Posté le 21/11/2005 à 20:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonsoir, Etes vous sure du numéro d'erreur? je ne vois aucune référence qui pourrait m'aider à trouver une solution. Zabor
Super Mamy
 Posté le 21/11/2005 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
Bonsoir Zabor, merci de m'aider. C'est bien Erreur: 73. Voici ce qu'on m'avait conseillé de faire mais ça n'a pas marché non plus: dans le menu Demarrer faire executer puis taper la commande : rundll32 setupwbv.dll,IE6Maintenance "C:\Program Files\Internet Explorer\Setup\SETUP.EXE" /g "C:\WINDOWS\IE Uninstall Log.Txt" tu peux aussi essayer ca : "c:\program files\Outlook Express\Msimn.exe" /reg et pour reinstaller outlook: rundll32.exe setupapi,InstallHinfSection DefaultInstall 132 %windir%\Inf\msoe50.inf chaque fois c'est pareil demarrer/executer, et la commande. Au 1er essai, j'ai le message: Erreur de chargement de setupwbv.dll Le module spécifié est introuvable.
Super Mamy
 Posté le 21/11/2005 à 23:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
Je remonte mon sujet en espérant que quelqu'un pourra m'aider. Merci d'avance.
pitayo
 Posté le 22/11/2005 à 00:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ceci m'intrigue. Je veux suivre la parade.
retraite2005
 Posté le 22/11/2005 à 08:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour Super Mamy, Essayes dans outlook : format / sélectionner : texte enrichi HTML. Puis insertion / image . Ca devrait marcher ...
Super Mamy
 Posté le 22/11/2005 à 09:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
Merci Retraite2005. Je suis bien en HTML et j'ai vérifier si tout était bien coché concernant l'ajout d'images. Je pense que l'erreur ne se situe pas nécessairement dans Outlook Express. C'est au moment où je clique sur "Parcourir" pour trouver le fichier de mes images que le message Erreur: 73 s'affiche.
Super Mamy
 Posté le 22/11/2005 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
D'après la recherche que je viens de faire sur Microsoft en indiquant "outlook express erreur:73", il semblerait qu'il s'agisse d'un bug mais comme je ne maîtrise pas bien l'anglais, la traduction automatique ne me permet pas d'y voir clair![pleurer]
greenmonkey
 Posté le 22/11/2005 à 13:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, Une solution pour dépanner serait d'utiliser un autre logiciel de messagerie. Pour te faire une idée de ce qui existe, un petit tour sur http://www.arobase.org/ A+
chasse
 Posté le 22/11/2005 à 17:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
bonjour super mamie qu'elle antivirus as tu? vas voir ce poste moi aussi j'avais des problemes et sa ses regler en esperant que sa puisse t'aider https://forum.pcastuces.com/sujet.asp?SUJET_ID=217857&Page=2 donne moi des nouveles mes zoe ma beaucoup aider et les autres bye christine chasse[cafe]
Super Mamy
 Posté le 22/11/2005 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
J'ai l'antivirus AVG 7.1 et, en fait, il y a quelques temps, il a été désactivé par un virus et un Cheval de Troie en a profité pour s'installer. Mais tout cela est réglé maintenant et mon problème existe toujours. Merci pour votre aide chasse et greenmonkey. Arobase est très intéressant mais je n'ai rien trouvé concernant l'Erreur: 73. Il y a un élément nouveau, je sais mettre des images dans mes mails en faisant un copier/coller. Donc le problème n'est pas résolu mais détourné! Je crois que je vais changer de serveur de messagerie, ce me semble être la seule solution.
chasse
 Posté le 22/11/2005 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
bonjour super mamie mes as tu lu le lien que je t,ai donner il y a de quoi faire a ton antiverus et aussi moi elle ma fait tout reeinstaller outloock bye a plus christine chasse[hello] ps se n'ai pas pour le numero de l'erreur que je t'ai envoyer voir ca ses pour que tu fasse se qu'elle dit pour avast prend le temps de tout lire
Super Mamy a écrit :
J'ai l'antivirus AVG 7.1 et, en fait, il y a quelques temps, il a été désactivé par un virus et un Cheval de Troie en a profité pour s'installer. Mais tout cela est réglé maintenant et mon problème existe toujours. Merci pour votre aide chasse et greenmonkey. Arobase est très intéressant mais je n'ai rien trouvé concernant l'Erreur: 73. Il y a un élément nouveau, je sais mettre des images dans mes mails en faisant un copier/coller. Donc le problème n'est pas résolu mais détourné! Je crois que je vais changer de serveur de messagerie, ce me semble être la seule solution.
Super Mamy
 Posté le 22/11/2005 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
Oui chasse, j'ai tout lu mais je n'ai pas trouvé la solution. J'ai l'impression que le problème se trouve dans Microsoft Windows parce que j'ai essayé avec Microsoft Outlook et j'ai exactement le même message d'erreur.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
959,99 €PC portable 15.6 pouces Asus Vivobook Pro 15 (OLED FHD+, R7 5800H, 16 Go, SSD 512 Go) à 959,99 €
Valable jusqu'au 09 Décembre

Darty fait une promotion sur le PC portable Asus Vivobook Pro 15 S3500QA-L1081T qui passe à 959,99 € au lieu de 1199,99 €. Cet ordinateur dispose d'un superbe écran 15.6 pouces OLED Full HD, d'un processeur AMD Ryzen 7 5800H (8 coeurs) avec chip Radeon Vega 8 intégré, 16 Go de RAM, un SSD NVMe de 512 Go et tourne sous Windows 10 que vous pouvez mettre à jour vers Windows 11.


> Voir l'offre
99,99 €SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 99,99 €
Valable jusqu'au 09 Décembre

Amazon fait une promotion sur le SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 100,99 € livré gratuitement. On le trouve ailleurs à partir de 140 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre
-10 €10 € de réduction à partir de 59 € chez Rakuten sur les produits d'occasion
Valable jusqu'au 08 Décembre

Rakuten propose un code promo permettant de bénéficier de 10 € de réduction immédiate à partir de 59 € d'achats. Pour profiter de l'offre, utilisez le code promo OCCAZ10


> Voir l'offre

Sujets relatifs
Encore des problèmes avec Outlook express 6
Problèmes avec Outlook Express
problemes avec outlook express sous XP
problemes avec outlook express
problemes avec outlook express
Problèmes avec outlook express 6! À l'aide...
Problemes avec IE6 et Outlook Express
Problémes avec outlook Express
Problèmes avec outlook express
problémes connéxion avec outlook express!
Plus de sujets relatifs à Problèmes avec Outlook Express 6
 > Tous les forums > Forum Windows XP