> Tous les forums > Forum Les mains dans le cambouis
 problemes pc portable fujitsu siemens amiloSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
X.P
  Posté le 13/01/2007 @ 22:07 
Aller en bas de la page 
Petit astucien

bonsoir,

je rencontre actuellement quelques soucis avec mon pc portable.ce dernier s'eteinds subitement meme sur secteur on dirait qu'il chauffe

(malgre le ventilo a fond) .j'ai telecharge everest mais mes connaissances ne me permettent pas de savoir ce qu'il faut faire( vous voyez c'est pas gagne pour moi). d'autre part je ne sais si cela a un rapport mais dans le gestionnaire de peripheriques une icone jaune avec un point d'exclamation est presente devant trois periph: bsaspi32

klmc

pilote de port parallele

je vous remercie a l'avance de toutes infos

Publicité
SuperMario
 Posté le 13/01/2007 à 23:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

Vas voir dans l'observateur d'évènements, et tu auras le détail de toutes les erreurs

Ensuite tu recopies l'ID et la SOURCE sur cette page > http://www.eventid.net/



Modifié par SuperMario le 13/01/2007 23:30
X.P
 Posté le 13/01/2007 à 23:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
SuperMario a écrit :

Salut

Vas voir dans l'observateur d'évènements, et tu auras le détail de toutes les erreurs

Ensuite tu recopies l'ID et la SOURCE sur cette page > http://www.eventid.net/


avant tout merci de ta reponse super mario ,

juste une explication c koi l'ID et la SOURCE je debute et je ne comprends pas grand chose

d'avance merci

X.P
 Posté le 14/01/2007 à 00:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
SuperMario a écrit :

Salut

Vas voir dans l'observateur d'évènements, et tu auras le détail de toutes les erreurs

Ensuite tu recopies l'ID et la SOURCE sur cette page > http://www.eventid.net/


resalut ,

ok j'ai trouve pour l'id et la

X.P
 Posté le 14/01/2007 à 00:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
SuperMario a écrit :

Salut

Vas voir dans l'observateur d'évènements, et tu auras le détail de toutes les erreurs

Ensuite tu recopies l'ID et la SOURCE sur cette page > http://www.eventid.net/


et la source mais visiblement y a un paquet d'erreur et la description est anglaisHELP

SuperMario
 Posté le 14/01/2007 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

la description est anglaisHELP

Tu fais un copier/coller des explications, dans un traducteur en ligne, et tu auras une traduction assez barbare, mais qui te permettra quand même de progresser vers la ou les failles.

As tu tenté une restauration du système, à une date antérieure à ton problème ???

X.P
 Posté le 14/01/2007 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
merci mario j'ai deja tenté une restauration mais en vain ca n'a rien changé aux problemes. j'envisage meme un formatage mais je ne sais comment m'y prendreet est ce vraiment utile cela ne peut il pas etre un probleme materiel??????
SuperMario
 Posté le 14/01/2007 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

cela ne peut il pas etre un probleme materiel??????

Tout est possible > ce sont les messages et codes d'erreur qui te mettront sur la piste
Malheureusement, si tu es plutôt novice, ce n'est pas évident, surtout que tu n'est pas très précis concernant les causes que toi seul connais

Ton problème est survenu suite à quoi ?
- ajout de matériel ou de logiciel ?
- manipulation erronnée ou autre ?

On ne connait rien sur ton matériel non plus > remplis ta configuration dans ton profil
Tu vas cliquer sur "mes options" au dessus de la page > directement après tu cliques sur "mon ordinateur" (la ligne juste en dessous)
La tu lis la procédure à suivre, qui est très bien expliquée. Tu auras alors un petit écran dans la colonne de gauche, sous ton pseudo, et tous les intervenants pourront cliquer dessus pour connaître ta configuration et essayer de t'aider
Tu peux faire le test avec la mienne > tu cliques sur le petit écran dans la colonne de gauche sous mon pseudo, et tu y trouveras la description de mon matériel.

En attendant tu peux toujours essayer ceci

Tu ouvres le poste de travail > clic droit sur C > propriété > onglet outils > vérification des erreurs > vérifier maintenant > cocher les 2 cases dans la fenêtre qui s'ouvre > verifier > tu dois je pense redémarrer ton PC et le test et la réparation si il y a, se passera au redémarrage du PC, avant l'ouverture de windows > laisser se dérouler le test

X.P
 Posté le 14/01/2007 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

SALUT super mario.voila ma config est en place ,en ce qui concerne les precisions ,de memoire c'est survenu d'un coup sans aucun changements ni modifications particulieres ;en ce qui concerne la verif des erreurs je l'ai faite hier mais visiblement cela n'a rien donne;je vais regarde d'un peu plus pres les messages d'erreur.ENCORE MERCI

Publicité
X.P
 Posté le 14/01/2007 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

super mario encore une precision en ce qui concerne l'observateur d'evenement je dois choisir lequel: application

securite

systeme

merci

SuperMario
 Posté le 14/01/2007 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

X.P a écrit :

super mario encore une precision en ce qui concerne l'observateur d'evenement je dois choisir lequel: application

securite

systeme

merci


Tu fais les 3, vu que l'on ne connait pas encore l'origine du problème, et surtout le poste où tu as le plus d'erreurs

Si tu te rappelles une date où cela fonctionnait très bien, tu peux trouver une piste par comparaison, en descendant dans les dates de chaques fenètres, afin de vérifier depuis quand la faille se reproduit.

En attendant, tu vires aussi tout ce que tu as comme périphériques (USB - PCMCIA - etc..) pour n'avoir que ton laptop seul. Cela peut réduire les recherches

Tu peux aussi tester tes mémoires avec Memtest ( ce qui est fait n'est plus à faire)

X.P
 Posté le 14/01/2007 à 23:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

AIE la faut m'expliquer :(USB - PCMCIA - etc..) pour n'avoir que ton laptop

desole merci

SuperMario
 Posté le 14/01/2007 à 23:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu débranches tout ce qui est raccordé à ton PC, et qui est inutile > webcam - micro - imprimante - tes hub USB si tu en as - cle USB -etc....sauf ton raccordement ADSL bien sur.
X.P
 Posté le 15/01/2007 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario

j'ai lance le memtest comme convenu mais au bout de 4 heures le pc c'est arrete net (chauffe a bloque malgre ventilo a fond)

merci de ton aide

SuperMario
 Posté le 16/01/2007 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut XP

j'ai lance le memtest comme convenu mais au bout de 4 heures le pc c'est arrete net (chauffe a bloque malgre ventilo a fond)

Puisque tu ne fais pas de commentaires sur le test, je suppose que sur 4H, celui-ci n'a pas signalé d'anomalie avec tes barrettes ?????
Ce test, tu dois l'arretter toi même, sinon il risque de durer 20 ans

Tu dis aussi "chauffe à bloque" > as tu été vérifier la T° avec everest ou un autre logiciel??????

Lorsque ton PC déconne > vérifie aussi le % utilisé par ton CPU
> touches Ctrl-Alt-Delete > en bas de la fenètre tu dois voir > UC utilisée
Si ton CPU travaille à 100% > tu dois retrouver dans la 3e colonne et sous l'onglet "processus", celui qui consomme le plus

Comment vis tu avec l'entrtien de ta machine????

- AV à jour et opérationnel????
- Nettoyages fréquents avec adaware - spybot - et toute la clique??????
- As tu déja ouvert ce PC pour un dépoussièrage interne du ventilo and co

En attendant > passe un AV en ligne > http://www.pandasoftware.com/products/activescan.htm > clique sur FREE
Il te demandera de charger un contrôle active > tu dis oui
Si il te trouve des virus il les supprimera d'office
Les autres saloperies, il te les signalera seulement > mais tu pourras les supprimer avec adaware et spybot

Un autre tuyau bien utile > utilises la case "rechercher" en haut de page à droite
Si tu y inscrit par ex "CPU à 100%" tu auras tous les topics concernant ce sujet. Donc tu peux y taper ce que tu veux pour faire une recherche.
Je ne suis pas du tout informaticien, mais chaugffagiste, mais c'est ainsi que j'ai commencé à apprendre

X.P
 Posté le 16/01/2007 à 14:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario

effectivement lors du memtest 0 erreur decellée avant plantage.dernier test temperature avant plantage 44°;

en ce qui concerne l'AV:kasperski.6 mis a jour hebdo et je procede a un adware avant chaque scan.cependant depuis quelque temps impossible de terminer les scan le pc stoppe comme pour le memtest.j'ai encore demonte le ventilo hier et souffle a l'aide d'une bombe

dans les aerateurs;je te tiens au courant pour le reste des que j'aurai effectué les manips

encore merci

X.P
 Posté le 16/01/2007 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

resalut super mario

alors voila j'ai commence a effectue le scan avec panda et comme je le craigne ca a encore planté .

j'etais sur le gestionnaire de tache et everst au momment ou ca a pété resultat: temp 47°

processus les plus solicites -iexplore.exe

-processus inactif du systeme

la j'ai relance un ad-aware histoire de voir et toujours processus inactif du systeme(entre 60 et 90)

si ca te parle ........

Publicité
SuperMario
 Posté le 16/01/2007 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

La T° de ton CPU n'est pas anormalement élevée > c'est bizarre puisque tu dis que cela chauffe

Ce qui m'intéresse c'est UC utilisée > cela représente le % d'utilisation de ton CPU

Si tu est à 100% > regardes dans la 3e colonne ce qui consomme le plus (sauf processus inactif)
Il faudra alors l'identifier pour y mettre fin (fin de tâche)

Tapes processus dans la case rechercher > tu y trouveras certainement un topic avec les définitions et ceux que tu peux terminer
Si c'est iexplore.exe > fais une recherche pour voir ce qu'on en dit

X.P
 Posté le 17/01/2007 à 21:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario,

alors en ce qui concerne mon uc utilisee aujourd'hui j'ai fait un scan avec l'av et elle oscillait entre 1 et 100 tout en restant la plupart du temps entre 96 et 100. par contre tu me dis de faire des recherches concernant le processus or ce dernier varie a chaque applications.

bizarement le scan est allé a son terme sans planté(je ne sais pas si ca peut avoir une inscidence,mais je l'ai effectue sur une etagere metallique et non pas sur un bureau?)

encore un truc bizarre depuis quelques temps quand windows me previens des MAJ a effectuer,il m'est impossible de telecharger les mises a jour service pack 2, car il me demande un cd?et je n'ai pas ce cd .est ce que ca peut avoir un rapport avec mon probleme

encore merci de ton aide et desole de t'importuner de la sorte.

A+ X.P

X.P
 Posté le 17/01/2007 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

PS :rectification en ce qui concerne la MAJ c'est celle d'office XP service pack 3 ou il me demande un cd installation? je comprends pas pourquoi je suis en pack 2.

SuperMario
 Posté le 18/01/2007 à 07:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut XP

alors en ce qui concerne mon uc utilisee aujourd'hui j'ai fait un scan avec l'av et elle oscillait entre 1 et 100 tout en restant la plupart du temps entre 96 et 100. par contre tu me dis de faire des recherches concernant le processus or ce dernier varie a chaque applications.
L'important est que l'utilisation du CPU ne reste pas bloquée à 100% > donc selon tes dires on est bon

bizarement le scan est allé a son terme sans planté(je ne sais pas si ca peut avoir une inscidence,mais je l'ai effectue sur une etagere metallique et non pas sur un bureau?)
Autre piste: car on pattauge dans la choucroute
- Ton PC plante t-il en fonctionnant uniquement sur accu ?
- Ton PC plante t-il en fonctionnant sur secteur ?
- Fais un test sur secteur, mais en retirant l'accu

PS :rectification en ce qui concerne la MAJ c'est celle d'office XP service pack 3 ou il me demande un cd installation? je comprends pas pourquoi je suis en pack 2.
Office n'a rien à voir avec windows
Si il est sur ton PC c'est qu'il a été installé
L'authenticité de Office est maintenant vérifiée, au même titre que celle de XP. Donc essayes de trouver un CD, mais si il n'est pas légal tu es de la revue

encore un truc bizarre depuis quelques temps quand windows me previens des MAJ a effectuer,il m'est impossible de telecharger les mises a jour service pack 2, car il me demande un cd?et je n'ai pas ce cd .est ce que ca peut avoir un rapport avec mon probleme
Lorsque je t'ai demandé précédemment suite à quoi le problème était apparu, tu m'as répondu >c'est survenu d'un coup sans aucun changements ni modifications particulieres
Maintenant tu me parles que tu as tenté de faire des mises à jour
Toutes les manipulations et détails, ont leur importance, si minimes soient t-ils
Si je ne possède pas toutes les données, que toi seul connais > tu es clair pour un formatage, ou passer par un technicien qui te fera une réinstallation s'il n'en sait pas plus

Donc tu me fais un récapitulatif du problème, avec le résultat des différents tests, et on repart à zéro
Mais encore une fois, l'explication se trouve dans l'observateur d'évènements, qu'il faut désosser

X.P
 Posté le 19/01/2007 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario

alors les nouvelles ont l'air plutot bonnes j'ai fait le test d'utiliser le pc sur secteur sans accu et miracle aucun plantage jusqu'a maintenant....

quand a mon probleme de mis a jour,il y a quelque temps de ca j'ai du installer office pro 2000 (sur les conseils d'un ami) afin de pouvoir avoir power point,j'ai l'impression que le probleme date de ce jour peut etre faut il que je desinstalle?

LE TEXTE EXCAT DU MESSAGE EST: le composant que vous essayez d'utiliser se trouve sur cd-rom ou un autre disque amovible non disponible

en ce qui concerne :klmc bsaspi 32 et pilote de port parallele je vais eplucher le journal d'evenemeny ce week end 'le temps me manque un peu boulot oblige)

en tout cas chapeau bas pour le coup de l'accu

X.P

SuperMario
 Posté le 20/01/2007 à 08:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut XP

Enfin un pas en avant

Pour klmc:
Il est un fait certain que cela a un rapport avec ton AV kaspersky, mais je ne connais pas, et ne vois pas très bien ce que cela fait dans le gestionnaire de périphériques.
Enfin, essayes cecei:
- clic dessus droit dans le gestionnaire, en face du ? en jaune
- désinstaller (pas désactiver)
- éteinds ton PC
- redémarre et vas voir si il est revenu dans le gestionnaire de périphériques avec un ? jaune
- si oui > essaye de mettre le pilote à jour à l'aide du CD de kaspersky, ou un autre CD de drivers qui t'aurait été fourni avec ton PC

Pour bsaspi32 et port parallèle:
Procèdes de la même manière que ci dessus

Pour Office
Si tu l'as installé, c'est que tu avais un CD > c'est lui qu'il veut
si il te crée des problèmes, désinstalles via le panneau de configuration > ajout supp de programmes
Installes "Open Office" > gratuit et qui a les mêmes fonctions

Je sais que cela prend du temps, mais essayes de trouver un max d'info via l'observateur d'évènements > relèves l'ID et les N° que tu colles dans le site que je t'ai donné > traduit > afin de savoir plus précisément de quoi il retourne
Ne t'occupes pas trop des avertissements, mais surtout des erreurs avec des croix rouges
Ne t'acharnes malgré tout pas trop sur ce poste > car tu y trouveras toujours des erreurs indépendantes de tes manipulations, mais qui ne se produisent que occasionnellement suite au St esprit je suppose!

Voila, à la prochaine > car moi aussi je file au boulot.

X.P
 Posté le 20/01/2007 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario

j'ai desinstaller klmc(gestionnaire de peripheriques peripheriques caches) et il n'est pas reapparu .......completement disparu est ce normal a ton avis?????

a+

SuperMario
 Posté le 21/01/2007 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut XP

Lorsque tu désinstalles un poste du gestionnaire, et si celui-ci est toujours présent su ta machine lors du redémarrage, il est systématiquement reconnu par windows.
Ce qui me fait dire, que si il n'est pas réaparu, il n'existe plus. Il se peut en effet qu'il soit apparu lors d'un ajout de matériel antérieur, ou lors du travail d'une application. D'ou l'utilité d'aller de temps à autre, jeter un oeil dans le gestionnaire.

Si tu ne rencontres aucun problème, particulièrement avec kaspersky, on est dans le bon. Donc surveilles de ce côté.
Au cas où, installes la dernière version 5.0.388 , sa clé reste bien entendu valide.
http://www.kaspersky.com/fr/trials

Comment se comporte actuellement ta machine ?

X.P
 Posté le 21/01/2007 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut super mario

je suis entrain de finir e desinstaller bsaspi 32 et pilote de port parallele .en ce qui concerne le pc il y a eu un nouveau plantage lors d'un scan

peut etre un reliquat de lmc car c'etait avant de le desintaller

je te tiens au courant de l'evolution il semblerait que ni bsaspi 32 et pilote de port paralle ne reapparaissent

a+

X.P

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
87,99 €Disque dur Seagate BarraCuda 4 To à 87,99 €
Valable jusqu'au 12 Mai

Amazon propose actuellement le disque dur Seagate BarraCuda - 4 To (ST4000DM004) à 85,99 €. Ce disque dur 3.5 pouces SATA III tourne à 5400tr/min et possède 256 Mo de cache. On le trouve ailleurs autour de 95 €. 


> Voir l'offre
12,27 €Carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go (jusqu'à 160 Mo/s) à 12,27 €
Valable jusqu'au 11 Mai

Amazon fait une promotion sur la carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go qui passe à 12,27 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s et est idéale pour les téléphones, caméras et appareils photo 4K. Elle est compatible GoPro, Switch et est accompagnée d'un adaptateur SD.


> Voir l'offre
89,99 €Caméra de sécurité connectée Blink Outdoor à 89,99 €
Valable jusqu'au 11 Mai

Amazon fait une belle promotion sur sa caméra de sécurité connectée Blink Outdoor qui passe à 89,99 € livrée gratuitement au lieu de 120 € habituellement. Gardez l'esprit tranquille avec cette caméra polyvalente sans fil pour l'extérieur, dotée d'une autonomie de 2 ans (piles au lithium fournies), d’un système audio bidirectionnel, de la détection de mouvements personnalisable, de la vision nocturne infrarouge et de l’enregistrement en direct en Full HD 1080p dans le cloud (via un abonnement) ou en local (en branchant directement un périphérique de stockage USB sur la base de synchronisation fournie).

Cette caméra est accompagnée d'un module de synchronisation (avec votre réseau WiFi) et fonctionne directement. Notez que les lots de plusieurs caméras sont également en promotion : 2 caméras à 164,99 € (82,49 € par caméra), 3 caméras à 224,99 € (74,99 € / caméra) et 4 caméras à 284,99 € (71,25 € / caméra).


> Voir l'offre

Sujets relatifs
Ecran noir sur portable Fujitsu Siemens Amilo Xi 2528
Gros problèmes sur Fujitsu Siemens Amilo
portable fujitsu siemens amilo
portable fujitsu siemens amilo xi 2428
clavier portable fujitsu siemens amilo EL6800
Clavier portable SIEMENS/FUJITSU Amilo
Reparateur AMILO Li3710 Fujitsu-Siemens
carte graphique de FUJITSU SIEMENS AMILO Xa 2528
démarage d'un fujitsu siemens amilo xi 1526
Fujitsu Siemens amilo xa 2528
Plus de sujets relatifs à problemes pc portable fujitsu siemens amilo
 > Tous les forums > Forum Les mains dans le cambouis