> Tous les forums > Forum Windows 10
 Processeur sous cadencé après installation W10 -Résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Need
  Posté le 05/04/2016 @ 10:19 
Aller en bas de la page 
Nouvel astucien

Bonjour,

suite à un problème j'ai du réinstaller W10-64 avec un PC équipé d'une carte mère Asus Z87 Pro et d'un processeur i7-4770k. Je constate de manière fréquente que mon processeur tourne à une fréquence de 700 ou 800Mhz et pas les 3500 habituels.

Cela se produit dès le lancement ou parfois plus tard.

Il me semble pourtant avoir réinstallé les derniers pilotes chipset disponibles sur le site Asus.

Que faut-il installer et que faire ? J'ai déjà corrigé l'invisibilité surprise de mes 2 graveurs en faisant un tour dans le registre mais cette fois je suis perplexe. Pas de virus (test Kaspersky & malwarebytes).

Merci d'avance pour vos conseils.



Modifié par Need le 15/04/2016 17:14
Publicité
Pat6868
 Posté le 05/04/2016 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

normalement Asus à un utilitaire qu'il faut installer (sur le dvd de la carte mère) Power4Gear Hybrid

Tu le paramètres comme sur mon image (performance validée), et le processeur reste toujours à fond.

Si tu le mets sur économie d'énergie, le processeur ne donnera sa pleine puissance qu'à la demande, tu auras un petit temps de réaction lors d'un besoin en puissance.

Need
 Posté le 06/04/2016 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Malheureusement pas de logiciel de ce type sur mon DVD ou sur le site Asus avec ma carte mère. Merci néanmoins.

Pat6868
 Posté le 06/04/2016 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Need
 Posté le 09/04/2016 à 09:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci Pat6868. Je continue mes tests, peut être un problème spécifique à un logiciel en alpha aussi.



Modifié par Need le 09/04/2016 09:33
Pat6868
 Posté le 09/04/2016 à 09:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Super

tiens nous au courant

la cloche
 Posté le 09/04/2016 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Les processeurs INTEL embarquent des technologies destinées à diminuer les consommations et la chaleur dégagée.

Regardez dans le BIOS s'il n'y a pas une option INTEL EIST activée. Si c'est le cas, cette option règle la fréquence du processeur à la demande. Il y a des avantages, il chauffe moins, il consomme moins et il durera plus longtemps...

Ceci ne fait pas une grande différence pour l'utilisateur .

Lancez l'encodage d'une vidéo et vous verrez bien si votre processeur tourne au maximum.

J'utilise un I core 5 en ce moment, cadencé à 2.20 GHz et lorsque je regarde une vidéo sur youtube, il tourne entre 0.8 / 1,2 GHz avec un % d'utilisation de 10 à 20%.

Bonne journée.



Modifié par la cloche le 09/04/2016 18:07
Need
 Posté le 09/04/2016 à 19:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci fée Clochette ^^ je vais tester votre idée dès que possible. En fait, je viens de réinstaller 2 fois Windows 10 pour une même mésaventure à savoir que mes protocoles internet ont disparu (tout fonctionnait sauf l'accès Net). Réinstaller tout prend du temps surtout quand on doit retrouver ses papiers avec les numéros de série des logiciels. Pour mes applications vidéos je dois retrouver les code s suites AVS (audio vidéo)et aussi DIVX mais ça risque de prendre du temps car c'est sur un papier ou dans un mail.

Ma dernière impression est que ma carte graphique reste en vitesse 2D au lancement d'un jeu 3D (7days to die) et/ou en quittant le mode veille. Mais bon on va bien finir par trouver.

Edit 10/04 cas typique ce matin j'ai du rebooter pour que dans ce jeu la carte tourne à la vitesse normale.

PS: profil complété avec ma config.



Modifié par Need le 10/04/2016 08:49
Need
 Posté le 15/04/2016 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Problème semble t-il résolu. W10 avait sans raison (ce qui est logique dans son cas ^^) décidé de mettre ma config en multi-écrans.

Encore merci à tous pour les conseils.

Publicité
Pat6868
 Posté le 15/04/2016 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

Cool

tu peux passer ton sujet en résolu, en bas de page.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
poblèmes installation de programmes sous W10
Démarrage Windows 10 très lent après Ré-installation + bugs
Disfonctionnement après le installation de Win 10.
Disque dur dédoublé après installation, démarre pas
Faire CD après installation windows 10
restauration usine Windows 7 après installation Windows 10
Nettoyage après installation de Win.10 ??
Windows 10 : ce qu'il faut faire après installation
après l'installation de Windows 10
retour version windows 7 apres installation windows 10
Plus de sujets relatifs à Processeur sous cadencé après installation W10 -Résolu
 > Tous les forums > Forum Windows 10