> Tous les forums > Forum Windows XP
 Que pensez vous de ce message et pouquoi ?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jsd
  Posté le 17/08/2008 @ 13:31 
Aller en bas de la page 
Astucien

bonjour

J'ai un sacré probléme je compte sur vous tous pour m'aider

quand je suis obligé de redémarrer l'ordinateur ,pour que des MAJ prennent effet ,ou aprés l'intallation d'un logiciel , etc.. quand mon PC redemarre j'arrive à ce message je sais award c'est mon bios mais c'est sur un fond bleu et pas noir

je vous joint l'image c'est moi qui est tout recopié tel quel car je ne pouvais pas faire de capture

et a la ligne

Pri:Slave DISK LBA. ATA 100 136GB SDRAM et Row (s) 02, sous le 02 un tiret et ça clignote

je n'es aucune alternative , je fais reset ça redevient pareil, à ça je ne peux pas éteindre le PC . La seule solution et heureusement que j'avais fait une image de mon DD avec cloneur PC je reboote je reinstalle tout va bien jusqu'a la prochaine fois ou je serais obligé de redémarrer le PC enfin ça le fait 8 fois sur 10.

J'ai du me choper un virus car je tiens à signaler que je ne suis jamais intervenu dans le bios

et je ne vais pas rebooter réinstaller tous les jours .De toute façon il faut vraiment que je trouve une solution

Merci à tous pour votre aide

Publicité
mipierre
 Posté le 17/08/2008 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour jsd

En effet, je trouve que tu as ramassé des crasses là !!

Commence par C E C I

On verra pour la suite ! Tiens moi au courant !

Cordialement.

PatDeCaen
 Posté le 17/08/2008 à 13:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Donc, il semblerait que ce soit ton second disque dur qui ait un problème.

Essaye de le débrancher et vois ce que ça donne.

jsd
 Posté le 17/08/2008 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

re

Déja merci pour votre aide

voici le rapport rien d'infecté

Malwarebytes' Anti-Malware 1.20
Version de la base de données: 951
Windows 5.1.2600 Service Pack 2

14:11:57 17/08/2008
mbam-log-8-17-2008 (14-11-57).txt

Type de recherche: Examen complet (C:\|D:\|E:\|F:\|G:\|)
Eléments examinés: 82221
Temps écoulé: 17 minute(s), 10 second(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Que pensez vous de ce message
Je suis surpris; qu'en pensez-vous?
Que pensez vous des ...
que pensez-vous de la firme ASHAMPOO et de ses log
Qu'en pensez-vous de TCP optimizer
que pensez vous de ce rapport navilog1 ?
Que pensez-vous d'un PC et moniteur ?
Que pensez vous de Ipod Access ?
Comment pensez-vous de Power Conversion à la vidéo
Que pensez-vous de ma config nettoyage ?
Plus de sujets relatifs à Que pensez vous de ce message et pouquoi ?
 > Tous les forums > Forum Windows XP