> Tous les forums > Forum À côté
 Question aux spécialistes automobiles et électricité. merci !Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lougal50
  Posté le 09/09/2019 @ 15:51 
Aller en bas de la page 
Astucien

Bonjour toutes et tous

Ma fille a une Clio 3 essence de 100 000 km très bien entretenue régulièrement, elle vient de passer le contrôle avec 0 problème.

Mais ça fait trois fois qu'elle m'appelle (en disons six mois) au secours pour que je vienne la dépanner avec le même problème.

Ce matin elle démarre parfaitement et emmène une personne faire ses courses. Elle revient et stoppe sa voiture normalement.

2 heures plus tard elle repart, elle tourne sa clé de contact, les essuies glaces avant avancent de 7/8 cm (pas de pluie depuis plusieurs jours donc pas mis en marche) et elle entend clic clic .....et plus possible de démarrer.

Elle m'appelle, je viens avec mes câbles, les branche, et elle démarre au quart de tour et rentre à la maison sans soucis.

Je prends mon multimètre deux heures après, la batterie indique 12 V et si je démarre le moteur ça monte à plus de 14 V, donc l'alternateur fonctionne.

Vous auriez une idée sur ce problème.

On vous en remercie par avance.

(Bon bien sûr ça ne coûte pas une fortune, on pourrait acheter une batterie ..........mais les chiffres sont bons !!!!!!!!)

Publicité
boubou38
 Posté le 09/09/2019 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

enlève les cosses de la batterie nettoie les bien remonte avec un peu de graisse si tu as et essai sur le long terme

possible que ce ne soit que ça .

a+

lougal50
 Posté le 09/09/2019 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

merci boubou38

me rappelle que mon père faisait ça sur sa traction 11BL.

Je peux effectivement essayer.

@+

lougal50
 Posté le 09/09/2019 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon après vérification, c'était pas très propre, j'ai bien gratté poncé nettoyé et j'ai démarré -----> clic clic

Donc j'ai pris ma voiture et direction la boutique.

46€ plus tard elle ronronne parfaitement la petite avec ses 50 Ah

bonne soirée et merci boubou38

tecnic
 Posté le 09/09/2019 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
lougal50 a écrit :

Bon après vérification, c'était pas très propre, j'ai bien gratté poncé nettoyé et j'ai démarré -----> clic clic

Donc j'ai pris ma voiture et direction la boutique.

46€ plus tard elle ronronne parfaitement la petite avec ses 50 Ah

bonne soirée et merci boubou38

Bonsoir . En mesurant le jus sur la batterie pendant le démarrage tu aurais pu voir si les 12 volts "s'écroulaient " ! Mais bon c'est ok .

riderbilly
 Posté le 09/09/2019 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

la batterie indique 12 V et si je démarre le moteur ça monte à plus de 14 V, donc l'alternateur fonctionne.


12V , ce n'est pas suffisant , une batterie en bon état doit faire au moins 12,7/12,8 à vide

lougal50
 Posté le 09/09/2019 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

@tecnic oui après le nettoyage qui n'a rien donné j'ai essayé de redémarrer ....clic clic, et la j'avais 11.70 V, c'est ce qui m'a un peu décidé à partir en chercher une neuve.

@riderbilly, viens d'aller voir elle me donne 12.48 la nouvelle.

@+

tecnic
 Posté le 09/09/2019 à 21:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
lougal50 a écrit :

@tecnic oui après le nettoyage qui n'a rien donné j'ai essayé de redémarrer ....clic clic, et la j'avais 11.70 V, c'est ce qui m'a un peu décidé à partir en chercher une neuve.

@riderbilly, viens d'aller voir elle me donne 12.48 la nouvelle.

@+

Bonsoir . Oui c'était trop faible "à vide" ,signe d'une batterie hs. En mesurant pendant que tu essayais de démarrer tu aurais trouvé encore beaucoup moins, ça pompe des ampères le démarreur ! Faut être deux ,un qui mesure et un qui tourne la clé .....

DLUC
 Posté le 10/09/2019 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

" Faut être deux ,un qui mesure et un qui tourne la clé ....."

Pas nécessairement tu branches le voltmètre (multimètre) n'importe ou sur un + et un -. l'allume cigare par exemple.

A+

Publicité
lougal50
 Posté le 10/09/2019 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

et merci à vous, je note

tecnic
 Posté le 11/09/2019 à 09:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
DLUC a écrit :

Bonjour,

" Faut être deux ,un qui mesure et un qui tourne la clé ....."

Pas nécessairement tu branches le voltmètre (multimètre) n'importe ou sur un + et un -. l'allume cigare par exemple.

A+

Bonjour . Le meilleur endroit pour mesurer c'est directement sur les bornes de la batterie pour avoir la certitude que c'est elle la coupable et non une éventuelle "perte en ligne"



Modifié par tecnic le 11/09/2019 09:30
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
99 €SSD Samsung 870 EVO 1 To à 99 €
Valable jusqu'au 01 Mars

Amazon fait une promotion sur le SSD Samsung 870 EVO 1 To à 99 € livré gratuitement. On le trouve ailleurs à plus de 130 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 5 ans.


> Voir l'offre
-10 €10 € de réduction à partir de 100 € d'achats chez RueDuCommerce avec le code MERCI
Valable jusqu'au 28 Février

RueDuCommerce offre actuellement 10 € de remise immédiate dès 100 € d'achats avec le code MERCI à saisir dans votre panier.


> Voir l'offre
14,88 €Coffret d'embouts de vissage et à cliquet Bosch 26 pièces à 14,88 €
Valable jusqu'au 01 Mars

Amazon fait une promotion sur le coffre de 32 pièces d'embouts de vissage qui passe à 13,50 € au lieu de 16 €. Il comporte un porte embout universel à changement rapide et des embouts PH1/PH2/PH2/PH3/PZ1/PZ2/PZ2/PZ3/HEX 3/HEX 4/HEX 5/HEX 6/T10/T15/T20/T20/T25/T27/T30/T40.


> Voir l'offre

Sujets relatifs
Question pour les connaisseurs en électricité (qui m'ont déjà super renseig
Question à possesseurs de VAE VTT. merci
Question sur VMC, merci.....
J'ai vu sur Pca qu'il y avait des électriciens qualifiés (question) merci
Curiosité, question à un cheminot....merci
Petite question d'électricité....
Une question sur l éléctricité
Question electricité (amperage)
question sur la mecanique d'avance merci
télétravail sur le net question ? serieuse ! merci
Plus de sujets relatifs à Question aux spécialistes automobiles et électricité. merci !
 > Tous les forums > Forum À côté